<!DOCTYPE html>
<html lang="en-CA">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!--/ Open Graphite /-->
<meta property="og:locale" content="en_CA" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.halifaxexaminer.ca/environment/greenwashing-the-goldfields/" />
<meta property="og:title" content="Greenwashing the goldfields" />
<meta property="og:description" content="Saint Mary’s University professor Linda Campbell calls the announcement about a “five-year partnership” between the university and Atlantic Gold “big news.” Not everyone is pleased, however. Some who have been in touch with the Halifax Examiner have called it “greenwashing,” “terribly disappointing,” and “corporate capture of our universities.” One uses words not suitable for use […]" />
<meta property="og:site_name" content="Halifax Examiner" />
<meta property="og:image" content="https://www.halifaxexaminer.ca/wp-content/uploads/2019/06/Screen-Shot-2019-06-24-at-4.22.59-PM.png" />
<meta property="og:image:width" content="1005" />
<meta property="og:image:height" content="728" />

<meta itemprop="description" content="Saint Mary’s University professor Linda Campbell calls the announcement about a “five-year partnership” between the university and Atlantic Gold “big news.” Not everyone is pleased, however. Some who have been in touch with the Halifax Examiner have called it “greenwashing,” “terribly disappointing,” and “corporate capture of our universities.” One uses words not suitable for use […]" />
<meta itemprop="image" content="https://www.halifaxexaminer.ca/wp-content/uploads/2019/06/Screen-Shot-2019-06-24-at-4.22.59-PM.png" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.halifaxexaminer.ca/environment/greenwashing-the-goldfields/" />
<meta name="twitter:title" content="Greenwashing the goldfields" />
<meta name="twitter:description" content="Saint Mary’s University professor Linda Campbell calls the announcement about a “five-year partnership” between the university and Atlantic Gold “big news.” Not everyone is pleased, however. Some who have been in touch with the Halifax Examiner have called it “greenwashing,” “terribly disappointing,” and “corporate capture of our universities.” One uses words not suitable for use […]" />
<meta name="twitter:image" content="https://www.halifaxexaminer.ca/wp-content/uploads/2019/06/Screen-Shot-2019-06-24-at-4.22.59-PM.png" />
<meta name="twitter:creator" content="Tim_Bousquet" />
<meta name="twitter:site" content="Halifax Examiner" />
<!--/ Open Graphite End /-->

<title>Greenwashing the goldfields</title>
<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Halifax Examiner &raquo; Feed" href="https://www.halifaxexaminer.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Halifax Examiner &raquo; Comments Feed" href="https://www.halifaxexaminer.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Halifax Examiner &raquo; Greenwashing the goldfields Comments Feed" href="https://www.halifaxexaminer.ca/environment/greenwashing-the-goldfields/feed/" />
<link rel="canonical" href="https://www.halifaxexaminer.ca/environment/greenwashing-the-goldfields/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.halifaxexaminer.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='metro-pro-theme-css'  href='https://www.halifaxexaminer.ca/wp-content/themes/metro-pro/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.halifaxexaminer.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.20/css/jquery.dataTables.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.6.1/css/buttons.dataTables.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.3.1/css/select.dataTables.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.6/css/fixedHeader.dataTables.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.3.0/css/fixedColumns.dataTables.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.3/css/responsive.dataTables.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.5' type='text/css' media='print' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.halifaxexaminer.ca/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.halifaxexaminer.ca/wp-content/tablepress-combined.min.css?ver=22' type='text/css' media='all' />
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.20/js/jquery.dataTables.min.js?ver=5.6.2' id='jquery-datatables-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.6.1/js/dataTables.buttons.min.js?ver=5.6.2' id='datatables-buttons-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.colVis.min.js?ver=5.6.2' id='datatables-buttons-colvis-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.print.min.js?ver=5.6.2' id='datatables-buttons-print-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/pdfmake.min.js?ver=5.6.2' id='pdfmake-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/vfs_fonts.js?ver=5.6.2' id='pdfmake-fonts-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.6.2' id='jszip-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.html5.min.js?ver=5.6.2' id='datatables-buttons-html5-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.3.1/js/dataTables.select.min.js?ver=5.6.2' id='datatables-select-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.6/js/dataTables.fixedHeader.min.js?ver=5.6.2' id='datatables-fixedheader-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.3.0/js/dataTables.fixedColumns.min.js?ver=5.6.2' id='datatables-fixedcolumns-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.3/js/dataTables.responsive.min.js?ver=5.6.2' id='datatables-responsive-js'></script>
<script type='text/javascript' id='igsv-datatables-js-extra'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/www.halifaxexaminer.ca\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"TC<'clear'>lfrtip"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.6.2' id='igsv-datatables-js'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.6.2' id='google-ajax-api-js'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.6.2' id='igsv-gvizcharts-js'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=5.6.2' id='jquery-cycle-js'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=5.6.2' id='jquery-metadata-js'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=5.6.2' id='jquery-touchwipe-js'></script>
<script type='text/javascript' id='meteorslides-script-js-extra'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"400","meteorslideshowwidth":"600","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/slideshow.js?ver=5.6.2' id='meteorslides-script-js'></script>
<link rel="https://api.w.org/" href="https://www.halifaxexaminer.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.halifaxexaminer.ca/wp-json/wp/v2/posts/70208" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.halifaxexaminer.ca/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.halifaxexaminer.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.halifaxexaminer.ca%2Fenvironment%2Fgreenwashing-the-goldfields%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.halifaxexaminer.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.halifaxexaminer.ca%2Fenvironment%2Fgreenwashing-the-goldfields%2F&#038;format=xml" />
<link rel="pingback" href="https://www.halifaxexaminer.ca/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52079249-1', 'halifaxexaminer.ca');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://www.halifaxexaminer.ca/wp-content/uploads/2015/03/Halifax-Examiner-logo.jpg) no-repeat !important; }</style>
<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><link rel="icon" href="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/


#pmpro_account .pmpro_box {
    font-size: 20px;
}

.pmpro_actionlinks a {
    margin-right: .25em;
}

.pmpro_actionlinks a {
    margin-right: .5em;
}

.pmpro_actionlinks a:after {
	content: '|';
    margin-left: 1em;
    color: #000;
}

.pmpro_actionlinks a:last-of-type:after {
    content: '';
}

blockquote::before {
    display: none;
}

blockquote {
    color: #000;
}

.entry-meta a,
.entry-meta a:hover,
.entry-meta a:active,
.entry-meta a:visited {
	color: #A10505!important;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-70208 single-format-standard pmpro-body-has-access custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible metro-pro-yellow" itemscope itemtype="https://schema.org/WebPage"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="https://www.halifaxexaminer.ca/category/city-hall/" itemprop="url"><span itemprop="name">City Hall</span></a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.halifaxexaminer.ca/category/province-house/" itemprop="url"><span itemprop="name">Province House</span></a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4881"><a href="https://www.halifaxexaminer.ca/category/education/" itemprop="url"><span itemprop="name">Education</span></a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-468"><a href="https://www.halifaxexaminer.ca/category/environment/" itemprop="url"><span itemprop="name">Environment</span></a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="https://www.halifaxexaminer.ca/category/investigation/" itemprop="url"><span itemprop="name">Investigation</span></a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.halifaxexaminer.ca/category/journalism/" itemprop="url"><span itemprop="name">Journalism</span></a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://www.halifaxexaminer.ca/category/commentary/" itemprop="url"><span itemprop="name">Commentary</span></a></li>
<li id="menu-item-470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-470"><a href="https://twitter.com/Tim_Bousquet" itemprop="url"><span itemprop="name">@Tim_Bousquet</span></a></li>
<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="https://www.halifaxexaminer.ca/login/" itemprop="url"><span itemprop="name">Log In</span></a></li>
</ul></div></nav><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.halifaxexaminer.ca/">Halifax Examiner</a></p><p class="site-description" itemprop="description">An independent, adversarial news site in Halifax, NS</p></div><div class="widget-area header-widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.halifaxexaminer.ca/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.halifaxexaminer.ca/?s={s}" itemprop="target"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-navigation-1" class="menu genesis-nav-menu menu-primary"><li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-464"><a href="https://www.halifaxexaminer.ca/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-580"><a href="https://www.halifaxexaminer.ca/about/" itemprop="url"><span itemprop="name">About</span></a>
<ul class="sub-menu">
	<li id="menu-item-2506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2506"><a href="https://www.halifaxexaminer.ca/about/termsandconditions/" itemprop="url"><span itemprop="name">Terms and Conditions</span></a></li>
	<li id="menu-item-2507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2507"><a href="https://www.halifaxexaminer.ca/about/commenting-policy/" itemprop="url"><span itemprop="name">Commenting policy</span></a></li>
</ul>
</li>
<li id="menu-item-527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527"><a href="https://www.halifaxexaminer.ca/archives/" itemprop="url"><span itemprop="name">Archives</span></a></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://www.halifaxexaminer.ca/contact/" itemprop="url"><span itemprop="name">Contact us</span></a></li>
<li id="menu-item-54096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54096"><a href="https://www.halifaxexaminer.ca/subscription-account/subscription-levels/" itemprop="url"><span itemprop="name">Subscribe</span></a></li>
<li id="menu-item-61032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61032"><a href="https://www.halifaxexaminer.ca/donate/" itemprop="url"><span itemprop="name">Donate</span></a></li>
<li id="menu-item-18195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18195"><a href="https://www.halifaxexaminer.ca/subscription-account/" itemprop="url"><span itemprop="name">Manage your account</span></a></li>
<li id="menu-item-66031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66031"><a href="https://www.halifaxexaminer.ca/journalism/get-halifax-examiner-swag/" itemprop="url"><span itemprop="name">Swag</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.halifaxexaminer.ca/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.halifaxexaminer.ca/category/environment/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Environment</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> Greenwashing the goldfields</div><article class="post-70208 post type-post status-publish format-standard has-post-thumbnail category-environment category-featured category-news pmpro-has-access entry" aria-label="Greenwashing the goldfields" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Greenwashing the goldfields</h1>
<h2 class="subtitle">Atlantic Gold “partnership” with St. Mary’s University: Linda Campbell’s work is invaluable, so why is it a mining company supporting it, and not the government?  </h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2021-03-03T07:33:35-04:00">March 3, 2021</time> By <a href="https://www.halifaxexaminer.ca/author/joan-baxter/" title="Posts by Joan Baxter" class="author url fn" rel="author">Joan Baxter</a> <span class="entry-comments-link"><a href="https://www.halifaxexaminer.ca/environment/greenwashing-the-goldfields/#comments">4 Comments</a></span> </p></header><div class="entry-content" itemprop="text"><div id="attachment_46895" style="width: 1015px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-46895" loading="lazy" class="size-full wp-image-46895" src="https://www.halifaxexaminer.ca/wp-content/uploads/2019/06/Screen-Shot-2019-06-24-at-4.22.59-PM.png" alt="" width="1005" height="728" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2019/06/Screen-Shot-2019-06-24-at-4.22.59-PM.png 1005w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/06/Screen-Shot-2019-06-24-at-4.22.59-PM-300x217.png 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/06/Screen-Shot-2019-06-24-at-4.22.59-PM-768x556.png 768w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/06/Screen-Shot-2019-06-24-at-4.22.59-PM-250x181.png 250w" sizes="(max-width: 1005px) 100vw, 1005px" /><p id="caption-attachment-46895" class="wp-caption-text">Dr. Linda Campbell at Montague mine tailings site. Photo: Joan Baxter</p></div>
<p>Saint Mary’s University professor Linda Campbell calls the announcement about a “five-year partnership” between the university and Atlantic Gold “big news.”</p>
<p>Not everyone is pleased, however. Some who have been in touch with the Halifax Examiner have called it “greenwashing,” “terribly disappointing,” and “corporate capture of our universities.” One uses words not suitable for use here. But we’ll get to that.<span class="Apple-converted-space"> </span></p>
<p>First, a look at the “partnership,” what it entails, and what the announcement made in a press release on March 2, 2021 does — and also doesn’t — tell us.</p>
<p>The press release comes from Saint Mary’s University (SMU) and Atlantic Gold, which was acquired by the Australian company St. Barbara in 2019 for <a href="https://www.halifaxexaminer.ca/province-house/the-722-million-deal/">$722 million</a>. It states that the funding is for a project that Campbell leads “to use its proven expertise from previous studies of former mine sites to develop a low-cost remediation strategy.” The press release continues:</p>
<blockquote><p>This new strategy is designed to support the natural recovery of wetlands and shallow water environments impacted by 100-year-old contaminated tailings.</p>
<p>&#8230;</p>
<p>A proof-of-concept study of a new method, which will use a thin layer of a reactive material, is promising in its ability to limit risks of legacy gold mine tailings without compromising wetland function. It is this approach that is being investigated by the research team.</p>
<p>&#8230;</p>
<p>The scope of the damage to the environment from abandoned gold mines is wide, encompassing 300 abandoned mines across the province in both remote areas and backyards. Contamination from the arsenic and mercury used in historic gold mining can adversely affect human health and present severe environmental contamination risks.</p></blockquote>
<p>“The funding is part of a new five-year partnership between Saint Mary’s University and Atlantic Gold with the first payment of $200,000 being delivered late in 2020,” says the press release.</p>
<p>The announcement also contains some predictable — and empty — corporate speak from St Barbara CEO Craig Jetson, the kind of rhetoric that would have us believe that a gold mining company that blasts immense craters into the earth and leaves behind mountains of toxic tailings in facilities that need to be monitored and maintained for centuries, cares “about the environment and the planet.”</p>
<p>What the press release doesn’t contain, interestingly enough, is how much money is actually involved over the five years.<span class="Apple-converted-space"> </span></p>
<p>Turns out it is $200,000 a year, which I found out by asking Linda Campbell herself.<span class="Apple-converted-space"> </span></p>
<h3>$1 million over five years is hardly a gold mine</h3>
<div id="attachment_49945" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-49945" loading="lazy" class="wp-image-49945" src="https://www.halifaxexaminer.ca/wp-content/uploads/2019/10/PHOTO-07-Touquoy-gold-mine-at-Moose-River-Photo-courtesy-Raymond-Plourde.jpg" alt="" width="600" height="400" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2019/10/PHOTO-07-Touquoy-gold-mine-at-Moose-River-Photo-courtesy-Raymond-Plourde.jpg 700w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/10/PHOTO-07-Touquoy-gold-mine-at-Moose-River-Photo-courtesy-Raymond-Plourde-300x200.jpg 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/10/PHOTO-07-Touquoy-gold-mine-at-Moose-River-Photo-courtesy-Raymond-Plourde-600x400.jpg 600w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/10/PHOTO-07-Touquoy-gold-mine-at-Moose-River-Photo-courtesy-Raymond-Plourde-250x167.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-49945" class="wp-caption-text">Touquoy gold mine at Moose River. Photo courtesy Raymond Plourde/ Ecology Action Centre</p></div>
<p>While any amount of money no doubt looks good to cash-strapped researchers these days, $1 million over five years looks a paltry sum for the company, considering the $722 million price paid for Atlantic Gold, which has only one mine operating in Nova Scotia at this point — the Touquoy mine in Moose River.</p>
<p>Gold produced at the Touquoy mine in 2018 would have had a value of about $205 million, in 2019 about $172 million, and in 2020 about $241 million.<span class="Apple-converted-space"> </span></p>
<p>It’s also worth recalling that except for a few hundred thousand dollars in property taxes that Atlantic Gold pays to HRM, according to <a href="https://www.nrcan.gc.ca/our-natural-resources/minerals-mining/mining-resources/extractive-sector-transparency-measures-act/links-estma-reports/18198">“ESTMA” reports</a> it must submit to Natural Resources Canada under the <i>Extractive Sector Transparency Measures Act, </i>Atlantic Gold <a href="https://www.halifaxexaminer.ca/environment/atlantic-gold-paid-0-in-taxes-in-2019/">paid $0 taxes</a> to the provincial or the federal government in 2018 and 2019. The 2020 ESTMA report has not yet been submitted.<span class="Apple-converted-space"> </span></p>
<p>When you don’t have to pay taxes, perhaps that frees up funds for <a href="https://www.halifaxexaminer.ca/province-house/atlantic-gold-is-waging-a-propaganda-blitz-in-nova-scotia/">propaganda campaigns</a>, <a href="https://www.halifaxexaminer.ca/province-house/atlantic-golds-lobbying-blitz/">lobbying blitzes</a>, “<a href="https://www.halifaxexaminer.ca/province-house/atlantic-gold-says-it-is-getting-into-the-halls-of-government-in-nova-scotia-but-it-has-no-registered-lobbyist/">getting into the halls of government</a>,” and strategic “partnerships” that bring PR dividends?</p>
<p>There was, not surprisingly, no word in the press release about the upcoming court case where Atlantic Mining NS is facing 32 environmental charges for incidents at and around its Moose River mine, which the Examiner has reported on <a href="https://www.halifaxexaminer.ca/environment/nova-scotia-has-laid-charges-for-32-environmental-infractions-against-atlantic-gold/">here</a>, <a href="https://www.halifaxexaminer.ca/environment/atlantic-gold-is-going-to-court/">here</a>, and <a href="https://www.halifaxexaminer.ca/environment/atlantic-gold-paid-0-in-taxes-in-2019/">here</a>.<span class="Apple-converted-space"> </span></p>
<p>The press release didn’t say where the work would be done. However, Campbell helped fill in some of the gaps for the Examiner.<span class="Apple-converted-space"> </span></p>
<p>In an email, she writes that the research is “at the stage of benchtop testing and development of the remediation application for wetlands. All of our lab work is currently being done at SMU.”<span class="Apple-converted-space"> </span></p>
<p>“We are working to identify impacted and reference wetlands with the appropriate characteristics for sample collection, and in a few years, eventual outdoors mesocosm [experimental system in the natural environment under controlled conditions] testing,” says Campbell. “We are not going to remediate any wetlands, but rather test the feasibility and success of our remediation approach.”</p>
<p>In an email, Dustin O’Leary, communications manager for Atlantic Mining NS, another St Barbara company and the one that operates the Atlantic Gold mine at Moose River, confirms that Campbell’s work will be “focused on laboratory studies.”</p>
<p>“However, as part of our ongoing partnership, our staff will work with Dr Campbell and her team to provide access to our project sites if it will aid in the team’s research when field studies are required,” O’Leary adds.<span class="Apple-converted-space"> </span></p>
<p>SMU communications manager Cale Loney tells the Examiner that, “There are currently three people working on the project, with team size expected to fluctuate as the project progresses.”</p>
<h3>Campbell’s application for government funding was turned down</h3>
<p>The Halifax Examiner has reported extensively on gold mining in Nova Scotia, past and present, and Linda Campbell has been a particularly important source for several Examiner stories dealing with mercury and historic mine tailings, given her expertise developed not just here in Canada but around the world.<span class="Apple-converted-space"> </span></p>
<p>Campbell provided invaluable input for articles about the <a href="https://www.halifaxexaminer.ca/province-house/nova-scotia-has-a-mercury-problem/">mercury pollution</a> in the province, including at the site of Canso Chemicals on Abercrombie Point, adjacent to the Northern Pulp mill.<span class="Apple-converted-space"> </span></p>
<p>In 2019, Campbell accompanied me to Montague Gold Mines in Dartmouth for <a href="https://www.halifaxexaminer.ca/province-house/after-the-gold-rush/">this article</a> looking at the toxic legacy of previous gold rushes in Nova Scotia. She also contributed much to the three-part Port Wallace Gamble series (<a href="https://www.halifaxexaminer.ca/province-house/port-wallace-gamble-the-real-estate-boom-meets-nova-scotias-toxic-mine-legacy/">here</a>, <a href="https://www.halifaxexaminer.ca/province-house/port-wallace-gamble-the-real-estate-boom-meets-nova-scotias-toxic-mine-legacy-2/">here</a>, and <a href="https://www.halifaxexaminer.ca/province-house/port-wallace-gamble-the-real-estate-boom-meets-nova-scotias-toxic-mine-legacy-3/">here</a>), about how the Montague Mines tailings are affecting a large residential development project proposed for the area.<span class="Apple-converted-space"> </span></p>
<p>As the Examiner reported <a href="https://www.halifaxexaminer.ca/province-house/after-the-gold-rush/">here</a>, in 2018, Campbell received $142,000 from the provincial government’s <a href="https://novascotia.ca/natr/meb/mrdp/mrdp_results.asp">Mineral Resources Development Fund (MRDF) 2018 – 2019</a> for research into wetlands in the province that were highly contaminated by historic mine tailings. That same article also reported that when Campbell applied again for MRDF funds in 2019 so she could continue the work, her application was turned down.<span class="Apple-converted-space"> </span></p>
<p>The <a href="https://www.halifaxexaminer.ca/province-house/after-the-gold-rush/">Examiner reported</a> at the time that:</p>
<blockquote><p>She [Campbell] says she’s been “knocking on doors” to try to convince various government departments and levels of governments of how serious the issue is, but has not been able to secure funding.</p>
<p>Campbell estimates that the work required for a site like Montague would cost about $500,000, and would include paying people fair wages, lab analysis, mapping, and data collection. This would then be a pilot site for the entire province.</p></blockquote>
<p>The article also noted that 2019 — when Campbell was turned down for funds — was the same year that the <a href="https://news.smu.ca/news/2019/4/9/mineral-resources-development-fund-expansion-announced-at-saint-marys-university">MRDF was increased</a> from $800,000 to $1.5 million, an announcement that was made, ironically, at Saint Mary’s University. As the Examiner reported <a href="https://www.halifaxexaminer.ca/province-house/after-the-gold-rush/">here</a>, the <a href="https://novascotia.ca/natr/meb/mrdp/advisory-council.asp">MRDF Advisory Council</a> is made up of five men, three of whom represent the mining industry.<span class="Apple-converted-space"> </span></p>
<div id="attachment_70214" style="width: 449px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-70214" loading="lazy" class="wp-image-70214" src="https://www.halifaxexaminer.ca/wp-content/uploads/2021/03/1.png" alt="" width="439" height="400" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2021/03/1.png 946w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/03/1-300x273.png 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/03/1-768x699.png 768w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/03/1-250x228.png 250w" sizes="(max-width: 439px) 100vw, 439px" /><p id="caption-attachment-70214" class="wp-caption-text">April 2019 announcement at SMU of MRDF expansion</p></div>
<p>Although Campbell was refused funds from <a href="https://novascotia.ca/natr/meb/mrdp/mrdp_results_2019-2020.asp">MRDF in 2019-2020</a>, the same was not true for mining companies and male prospectors.<span class="Apple-converted-space"> </span></p>
<p>Among others, Transition Metals got $100,000 from the MDRF for its gold exploration in Cape Breton, and Anaconda Gold received $43,000 for its gold exploration in Goldboro (where Anaconda’s CEO now <a href="https://www.cbc.ca/news/canada/nova-scotia/anaconda-mining-doubles-gold-estimate-at-goldboro-1.5927493">says</a> it has struck pay dirt).<span class="Apple-converted-space"> </span></p>
<p>Seabourne Resources got $43,000 for gold exploration at its “Shot Rock” property between New Glasgow and Antigonish County. The Examiner has reported on local opposition to that exploration reported <a href="https://www.halifaxexaminer.ca/province-house/gold-fever-is-coming-to-halifax/">here</a>.<span class="Apple-converted-space"> </span></p>
<p>One prospector, Henry Schenkels, received $48,200 for his gold prospecting, and John Shurko netted $60,000 from the <a href="https://novascotia.ca/natr/meb/mrdp/mrdp_results_2019-2020.asp">MDRF in 2019-2020</a>.<span class="Apple-converted-space">   </span></p>
<p>The Mining Association of Nova Scotia (MANS) that lobbies the government on behalf of the mining industry received $36,900 from the province’s MRDF in the same year.<span class="Apple-converted-space"> </span></p>
<p>For <a href="https://novascotia.ca/natr/meb/mrdp/mrdp_results_2020-2021.asp">2020-21, the MRDF</a> again lavished funds on mining and exploration companies.</p>
<p>For gold exploration in Goldboro, Orex Exploration received $150,000.</p>
<p>As it did the precious year, Seabourne Resources once again got public money — $75,000 this time — for its “Shot Rock” gold exploration.<span class="Apple-converted-space"> </span></p>
<p>Harry Schenkels once again received funds from the MRDF in 2020-21, getting $85,000 for gold prospecting. Others who fared well were Jim Michaelis ($95,000), <a href="https://tmans.ca/membership">member of the MANS board of directors</a> and <a href="https://novascotia.ca/natr/meb/mrdp/advisory-council.asp">member of the MRDF Advisory Council</a> Rick Horne ($42,500), and Perry Bezanson ($42,100),</p>
<p>Another who received funds ($27,500) for gold prospecting in 2019-20 is Garth DeMont, a retired geologist from the Department of Energy and Mines.</p>
<p>And once again, MANS received public money to the tune of $20,300.</p>
<p>In other words, there seems to be oodles of provincial government money for people with a direct interest in promoting still more mining, particularly gold mining.<span class="Apple-converted-space"> </span></p>
<p>So it seems odd, to say the least, that the province hasn’t seen fit to provide Campbell with public funds to do research on cleaning up the mess from earlier gold mining.<span class="Apple-converted-space"> </span></p>
<h3>Public money for tailings clean-ups, but not for research?</h3>
<p>The government of Nova Scotia has committed $48 million to remediating historic gold mine tailings at just two of 64 historic gold mine districts — at <a href="https://www.halifaxexaminer.ca/province-house/port-wallace-gamble-the-real-estate-boom-meets-nova-scotias-toxic-mine-legacy/">Montague Mines and Goldboro</a>. The historic gold mine remediation project is in the hands of the provincial Crown agency, <a href="http://www.nslands.ca/projects/">Nova Scotia Lands,</a> as reported <a href="https://www.halifaxexaminer.ca/province-house/port-wallace-gamble-the-real-estate-boom-meets-nova-scotias-toxic-mine-legacy-3/">here</a>.<span class="Apple-converted-space"> </span></p>
<p>Asked whether her research is separate from this project, Campbell replied that it was.<span class="Apple-converted-space"> </span></p>
<p>The Examiner also asked Campbell if the results of her work could be used for those clean-ups, and if so, why the province wasn’t funding the research. This is her reply:</p>
<blockquote><p>We hope that our research will support future remediation approaches especially for historically impacted wetlands still experiencing toxicity from legacy gold-mine tailing wastes. We are not actually undertaking any remediation project of any kind, as our goal is to develop and test a potential application.</p>
<p>We are keeping our provincial colleagues updated on our progress and findings whenever possible.</p></blockquote>
<p>Campbell continues:</p>
<blockquote><p>Research funding for interdisciplinary projects, such as ours which combine a diverse [set] of approaches, can be very challenging. We had funding success, including a National Wetlands Conservation Fund grant (Environment Canada &amp; Climate Change) and a Mineral Development Resource Program grant (Nova Scotia Energy and Mines) a few years back. Those funds were used to support a pilot bench-top &amp; lab ecotoxicology project which provided essential data for this stage of our research. We are still working on applying for and securing additional funding for our research from federal and provincial departments.</p></blockquote>
<h3>“Terribly disappointing but not surprising”</h3>
<p>And now we come back to some of those who have contacted the Examiner to express dismay about Atlantic Gold’s “partnership” with SMU.<span class="Apple-converted-space"> </span></p>
<p>“It’s terribly disappointing but not surprising,” says John Perkins.<span class="Apple-converted-space"> </span></p>
<p>Perkins is a member of Sustainable Northern Nova Scotia (SUNNS) that is working to <a href="https://www.halifaxexaminer.ca/province-house/fools-gold-3/">keep gold exploration and mining out of the watershed</a> of the French River that supplies Tatamagouche with its water, and also a member of the <a href="https://wman-info.org/">West Mining Action Network (WMAN)</a> that aims to protect “communities, land, water, air, and wildlife by reforming mining practices and holding government and corporations accountable.”<span class="Apple-converted-space"> </span></p>
<p>In an email to the Halifax Examiner, Perkins writes:</p>
<blockquote><p>The tentacles of corporate influence once again capture what should be public funding of research at a public university for the public good and turn it into a PR moment.  Unfortunately the privatization of research funding often comes with limits on academic freedom, publication restrictions, non-disclosure agreements, prevention of outside assessment, suppression of unflattering results, and influence on research agendas.  Without knowing the details of the agreements between Saint Mary’s, Atlantic Gold and Dr. Campbell it’s hard to know just how bad this will turn out to be. Lets hope the SMU lawyers and ethics folks had a good look at it before running to the bank.</p></blockquote>
<p>“Why are local university researchers having to rely on mining industry patronage to complete this essential environmental work?” asks Scott Beaver, president of the <a href="https://www.stmarysriverassociation.com/">St. Mary’s River Association</a> that is <a href="https://www.halifaxexaminer.ca/environment/friends-of-st-marys-river-say-nope-to-atlantic-gold/">opposed</a> to an open pit gold mine that Atlantic Gold has proposed for Cochrane Hill — which would be the <a href="https://www.halifaxexaminer.ca/province-house/fools-gold-2/%2520and:%2520https://capebretonspectator.com/2018/05/23/gold-mining-nova-scotia-baxter/">fourth mine it wants to operate on Nova Scotia’s Eastern Shore</a>.<span class="Apple-converted-space"> </span></p>
<p>“The timing of the funding announcement seems a little suspect, just two weeks before Atlantic Gold appears in court to answer for 32 environmental charges,” says Beaver in an email.</p>
<p>Kathryn Anderson of the Maritimes-Guatemala Breaking the Silence Network tells the Examiner that she has seen “the negative impacts of mining by Canadian companies in Guatemala” and is “concerned that these impacts are occurring in Nova Scotia.” This is her reaction to the announcement: <span class="Apple-converted-space"> </span></p>
<blockquote><p>I find it most unfortunate that Saint Mary&#8217;s University is actively involved in environmental green-washing by agreeing to accept funding from Atlantic Gold for the next five years for research on the remediation of contaminated mining sites in Nova Scotia. SMU must be aware that many Nova Scotia citizens have publicly questioned Atlantic Gold&#8217;s mining project in Nova Scotia, with the major risk of contaminating rivers and lands in Eastern Nova Scotia, both short-term and for decades to come, even centuries! I very much hope that SMU will re-consider its highly questionable decision to accept this funding. I cannot help but wonder what ethical guidelines SMU uses in funding its research.</p></blockquote>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.halifaxexaminer.ca/environment/greenwashing-the-goldfields/"
    dc:identifier="https://www.halifaxexaminer.ca/environment/greenwashing-the-goldfields/"
    dc:title="Greenwashing the goldfields"
    trackback:ping="https://www.halifaxexaminer.ca/environment/greenwashing-the-goldfields/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.halifaxexaminer.ca/category/environment/" rel="category tag">Environment</a>, <a href="https://www.halifaxexaminer.ca/category/featured/" rel="category tag">Featured</a>, <a href="https://www.halifaxexaminer.ca/category/news/" rel="category tag">News</a></span> </p></footer></article><section class="author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><img alt='' src='https://secure.gravatar.com/avatar/0b4f7256633dc534afaa0d9ac7204dea?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0b4f7256633dc534afaa0d9ac7204dea?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/><h4 class="author-box-title">About <span itemprop="name">Joan Baxter</span></h4><div class="author-box-content" itemprop="description"><p>Joan Baxter is an award-winning Nova Scotian journalist and author. <a href="http://www.joanbaxter.ca">Website: www.joanbaxter.ca</a>; <a href="https://twitter.com/joan_baxter">Twitter</a>; <a href="/cdn-cgi/l/email-protection#87ede8e6e9c7efe6ebeee1e6ffe2ffe6eaeee9e2f5a9e4e6">Email: <span class="__cf_email__" data-cfemail="87ede8e6e9c7efe6ebeee1e6ffe2ffe6eaeee9e2f5a9e4e6">[email&#160;protected]</span></a></p>
</div></section><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment byuser comment-author-extraextra even thread-even depth-1" id="comment-78224">
	<article id="article-comment-78224" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/049ebc311fd9d4bf0425968c8160343f?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/049ebc311fd9d4bf0425968c8160343f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/><span class="comment-author-name" itemprop="name">Rob Tyrrell</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-03-03T08:37:28-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://www.halifaxexaminer.ca/environment/greenwashing-the-goldfields/#comment-78224" itemprop="url">March 3, 2021 at 8:37 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Thank you for this article and the ongoing work on this issue that too many citizens, myself included, would otherwise remain unaware, and perhaps unengaged. Much appreciated!</p>
		</div>

		<div class="comment-reply"><a rel="nofollow" class="comment-reply-login" href="https://www.halifaxexaminer.ca/login/?redirect_to=https%3A%2F%2Fwww.halifaxexaminer.ca%2Fenvironment%2Fgreenwashing-the-goldfields%2F">Log in to Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment byuser comment-author-gsc902hfx odd alt thread-odd thread-alt depth-1" id="comment-78226">
	<article id="article-comment-78226" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/460874855b4e1f8a342c5d6d848541a7?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/460874855b4e1f8a342c5d6d848541a7?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/><span class="comment-author-name" itemprop="name">GEORGE CLARK</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-03-03T09:28:09-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://www.halifaxexaminer.ca/environment/greenwashing-the-goldfields/#comment-78226" itemprop="url">March 3, 2021 at 9:28 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>It seems ludicrous that the Nova Scotia Government will not give as much money and MORE to researchers like Dr Campbell to look for ways to clean up this mess !  At first I thought, well $200,000 is a small price to keep the research of Dr Campbell to themselves, so that maybe they could bury it in one of those mines ! You gotta love these deals that the provincial governments sign with these huge companies to pay 0$ in taxes and a speck of royalties</p>
		</div>

		<div class="comment-reply"><a rel="nofollow" class="comment-reply-login" href="https://www.halifaxexaminer.ca/login/?redirect_to=https%3A%2F%2Fwww.halifaxexaminer.ca%2Fenvironment%2Fgreenwashing-the-goldfields%2F">Log in to Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment byuser comment-author-dartmouth-oldie even thread-even depth-1" id="comment-78228">
	<article id="article-comment-78228" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/4ce4d3b99ec22ff58a7d5ff9102f3694?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ce4d3b99ec22ff58a7d5ff9102f3694?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/><span class="comment-author-name" itemprop="name">Dartmouth Oldie</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-03-03T10:49:08-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://www.halifaxexaminer.ca/environment/greenwashing-the-goldfields/#comment-78228" itemprop="url">March 3, 2021 at 10:49 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Excellent journalism.</p>
		</div>

		<div class="comment-reply"><a rel="nofollow" class="comment-reply-login" href="https://www.halifaxexaminer.ca/login/?redirect_to=https%3A%2F%2Fwww.halifaxexaminer.ca%2Fenvironment%2Fgreenwashing-the-goldfields%2F">Log in to Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment byuser comment-author-dartmouthcommon odd alt thread-odd thread-alt depth-1" id="comment-78235">
	<article id="article-comment-78235" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/3e5c44ec4e3cd035930e490fba32af5f?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e5c44ec4e3cd035930e490fba32af5f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/><span class="comment-author-name" itemprop="name"><a href="http://www.innovativerealestate.ca" class="comment-author-link" rel="external nofollow" itemprop="url">Trevor Parsons</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-03-03T12:03:28-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://www.halifaxexaminer.ca/environment/greenwashing-the-goldfields/#comment-78235" itemprop="url">March 3, 2021 at 12:03 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Another relevant and timely piece as the gold-ghouls circle our beautiful province in search of profits at the expense of our environment. Joan&#8217;s research, as usual, is exhaustive and impeccable. If only our politicians cared enough to read the entire body of work on the subject contained in the Examiner we would all be so much better off.</p>
		</div>

		<div class="comment-reply"><a rel="nofollow" class="comment-reply-login" href="https://www.halifaxexaminer.ca/login/?redirect_to=https%3A%2F%2Fwww.halifaxexaminer.ca%2Fenvironment%2Fgreenwashing-the-goldfields%2F">Log in to Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/environment/greenwashing-the-goldfields/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.halifaxexaminer.ca/login/?redirect_to=https%3A%2F%2Fwww.halifaxexaminer.ca%2Fenvironment%2Fgreenwashing-the-goldfields%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-10" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">The Tideline, with Tara Thorne</h4>
			<div class="textwidget"><div id="attachment_69975" style="width: 310px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-69975" loading="lazy" class="wp-image-69975 size-medium" src="https://www.halifaxexaminer.ca/wp-content/uploads/2024/12/1-3-300x300.png" alt="" width="300" height="300" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2024/12/1-3-300x300.png 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2024/12/1-3-200x200.png 200w, https://www.halifaxexaminer.ca/wp-content/uploads/2024/12/1-3-250x250.png 250w, https://www.halifaxexaminer.ca/wp-content/uploads/2024/12/1-3-150x150.png 150w, https://www.halifaxexaminer.ca/wp-content/uploads/2024/12/1-3.png 700w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-69975" class="wp-caption-text">Phyllis Rising — Rebecca Falvey (left) and Meg Hubley. Photo submitted</p></div>
<p>Episode #19 of <em>The Tideline, with Tara Thorne</em> <a href="https://halifaxexaminer.supercast.tech" target="_blank" rel="noopener">is published</a>.</p>
<p>Meg Hubley and Rebecca Falvey met as theatre kids at Neptune and have been friends ever since. As Phyllis Rising — that&#8217;s right, Mary Tyler Moore hive — they&#8217;re making films, plays, and are in production on <em>The Crevice</em>, a three-part sitcom streaming live from the Bus Stop in March. They stop by to talk with Tara about its development, their shared love of classic SNL and 90s sitcoms, and the power of close friendship. Plus: A new song from a new band.</p>
<p>This episode is available today only for premium subscribers; to become a premium subscriber, <a href="https://halifaxexaminer.supercast.tech" target="_blank" rel="noopener noreferrer">click here</a>, and join the select group of arts and entertainment supporters for just $5/month. Everyone else will have to wait until tomorrow to listen to it.</p>
<p>Please <a href="https://halifaxexaminer.supercast.tech" target="_blank" rel="noopener noreferrer">subscribe to The Tideline</a>.</p>
</div>
		</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Uncover: Dead Wrong</h4>
			<div class="textwidget"><p><a class="alignleft" ><img src="https://www.halifaxexaminer.ca/wp-content/uploads/2020/06/Screen-Shot-2020-06-12-at-9.36.11-AM.png"/></a></p>
<p>In 1995, Brenda Way was brutally murdered behind a Dartmouth apartment building. In 1999, Glen Assoun was found guilty of the murder. He served 17 years in prison, but steadfastly maintained his innocence. In 2019, Glen Assoun was fully exonerated. </p>
<p>Halifax Examiner founder and investigative journalist Tim Bousquet has followed the story of Glen Assoun's wrongful conviction for over five years. Now, Bousquet tells that story as host of Season 7 of the CBC podcast series Uncover: Dead Wrong.</p>
<p><a href="https://www.cbc.ca/listen/cbc-podcasts/187-uncover">Click here to go to listen to the podcast</a>, or search for CBC Uncover on Apple podcasts, Spotify, or any other podcast aggregator.</p>
</div>
		</div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">About the Halifax Examiner</h4>
			<div class="textwidget"><a class="alignleft" ><img src="https://www.halifaxexaminer.ca/wp-content/uploads/2019/02/Group-pic.jpg
" alt="Examiner folk"/></a>

The Halifax Examiner was founded by investigative reporter Tim Bousquet, and now includes a growing collection of writers, contributors, and staff. Left to right: Joan Baxter, Stephen Kimber, Linda Pannozzo, Erica Butler, Jennifer Henderson, Iris the Amazing, Tim Bousquet, Evelyn C. White, El Jones, Philip Moscovitch <a href=" https://www.halifaxexaminer.ca/about/">More about the Examiner</a>.</div>
		</div></section>
<section id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sign up for email notification</h4>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-10265 mc4wp-form-basic" method="post" data-id="10265" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>Sign up to receive email notification of new posts on the Halifax Examiner. Note: signing up for email notification of new posts is NOT subscribing to the Halifax Examiner. To subscribe, <a href="https://www.halifaxexaminer.ca/subscription-account/subscription-levels/">click here</a>.</p>
<p>
    <label>First Name:</label>
    <input type="text" name="FNAME" placeholder="Your first name" required="required">
</p><p>
    <label>Last Name:</label>
    <input type="text" name="LNAME" placeholder="Your last name" required="required">
</p><p>
    <label>Email Address:</label>
    <input type="email" name="EMAIL" placeholder="Your email address" required="required">
</p>
<p>
    <input type="submit" value="Sign up!">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1614787598" /><input type="hidden" name="_mc4wp_form_id" value="10265" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></section>

		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">
		<h4 class="widget-title widgettitle">Recent posts</h4>

		<ul>
											<li>
					<a href="https://www.halifaxexaminer.ca/featured/the-new-provincial-rebate-is-just-the-first-step-to-getting-more-electric-vehicles-on-nova-scotia-roads/">The new provincial rebate is just the first step to getting more electric vehicles on Nova Scotia roads</a>
											<span class="post-date">March 3, 2021</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/featured/the-cops-who-shot-up-the-onslow-fire-hall-committed-no-crime-rules-sirt/">The cops who shot up the Onslow Fire Hall committed no crime, rules SIRT</a>
											<span class="post-date">March 3, 2021</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/environment/greenwashing-the-goldfields/" aria-current="page">Greenwashing the goldfields</a>
											<span class="post-date">March 3, 2021</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/featured/heres-when-you-can-expect-to-be-vaccinated/">Here&#8217;s when you can expect to be vaccinated</a>
											<span class="post-date">March 2, 2021</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/province-house/public-health-on-life-support-underfunded-and-underappreciated/">Public health on life support: underfunded and underappreciated</a>
											<span class="post-date">March 2, 2021</span>
									</li>
					</ul>

		</div></section>
</aside></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Commenting policy</h4>
			<div class="textwidget">All comments on the Halifax Examiner are subject to our commenting policy. You can view our commenting policy <a href=https://www.halifaxexaminer.ca/about/commenting-policy/> here</a>.
</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2021 </p></div></footer>		<!-- Memberships powered by Paid Memberships Pro v2.5.5.
 -->
	<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>
<script>

jQuery(function () {
    jQuery(".entry-content h2,.entry-content h3").each(function () {
        var hash = jQuery(this).html();
        if ( jQuery( "a[name='"+hash+"']" ).length == 0) {
			jQuery(this).before( "<a name='"+hash+"'>" );
		}
    });
});

</script>

<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.2' id='theme-my-login-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.halifaxexaminer.ca\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3' id='mc4wp-forms-api-js'></script>
</body></html>


<style>
.long-form .entry-header {
    background-image: url('https://www.halifaxexaminer.ca/wp-content/uploads/2019/06/Screen-Shot-2019-06-24-at-4.22.59-PM.png');
</style>



<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-03-03 12:06:38 -->