<!DOCTYPE html>
<html lang="en-CA">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!--/ Open Graphite /-->
<meta property="og:locale" content="en_CA" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/" />
<meta property="og:title" content="The ABCs and Maybes of school reopening" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Halifax Examiner" />
<meta property="og:image" content="https://www.halifaxexaminer.ca/wp-content/uploads/2020/07/1-13-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />

<meta itemprop="description" content="" />
<meta itemprop="image" content="https://www.halifaxexaminer.ca/wp-content/uploads/2020/07/1-13-scaled.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/" />
<meta name="twitter:title" content="The ABCs and Maybes of school reopening" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://www.halifaxexaminer.ca/wp-content/uploads/2020/07/1-13-scaled.jpg" />
<meta name="twitter:creator" content="Tim_Bousquet" />
<meta name="twitter:site" content="Halifax Examiner" />
<!--/ Open Graphite End /-->

<title>The ABCs and Maybes of school reopening</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Halifax Examiner &raquo; Feed" href="https://www.halifaxexaminer.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Halifax Examiner &raquo; Comments Feed" href="https://www.halifaxexaminer.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Halifax Examiner &raquo; The ABCs and Maybes of school reopening Comments Feed" href="https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/feed/" />
<link rel="canonical" href="https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.halifaxexaminer.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='metro-pro-theme-css'  href='https://www.halifaxexaminer.ca/wp-content/themes/metro-pro/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.halifaxexaminer.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.20/css/jquery.dataTables.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.6.1/css/buttons.dataTables.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.3.1/css/select.dataTables.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.6/css/fixedHeader.dataTables.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.3.0/css/fixedColumns.dataTables.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.3/css/responsive.dataTables.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.4' type='text/css' media='print' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.halifaxexaminer.ca/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.halifaxexaminer.ca/wp-content/tablepress-combined.min.css?ver=21' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.20/js/jquery.dataTables.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.6.1/js/dataTables.buttons.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.colVis.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.print.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/pdfmake.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/vfs_fonts.js?ver=5.4.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.html5.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.3.1/js/dataTables.select.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.6/js/dataTables.fixedHeader.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.3.0/js/dataTables.fixedColumns.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.3/js/dataTables.responsive.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/www.halifaxexaminer.ca\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"TC<'clear'>lfrtip"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.4.2'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"400","meteorslideshowwidth":"600","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/slideshow.js?ver=5.4.2'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.halifaxexaminer.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.halifaxexaminer.ca/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.halifaxexaminer.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.halifaxexaminer.ca%2Fprovince-house%2Fthe-abcs-and-maybes-of-school-reopening%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.halifaxexaminer.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.halifaxexaminer.ca%2Fprovince-house%2Fthe-abcs-and-maybes-of-school-reopening%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><link rel="pingback" href="https://www.halifaxexaminer.ca/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52079249-1', 'halifaxexaminer.ca');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://www.halifaxexaminer.ca/wp-content/uploads/2015/03/Halifax-Examiner-logo.jpg) no-repeat !important; }</style>
<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><link rel="icon" href="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/


#pmpro_account .pmpro_box {
    font-size: 20px;
}

.pmpro_actionlinks a {
    margin-right: .25em;
}

.pmpro_actionlinks a {
    margin-right: .5em;
}

.pmpro_actionlinks a:after {
	content: '|';
    margin-left: 1em;
    color: #000;
}

.pmpro_actionlinks a:last-of-type:after {
    content: '';
}

blockquote::before {
    display: none;
}

blockquote {
    color: #000;
}

.entry-meta a,
.entry-meta a:hover,
.entry-meta a:active,
.entry-meta a:visited {
	color: #A10505!important;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-61715 single-format-standard pmpro-body-has-access custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible metro-pro-yellow" itemscope itemtype="https://schema.org/WebPage"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="https://www.halifaxexaminer.ca/category/city-hall/" itemprop="url"><span itemprop="name">City Hall</span></a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.halifaxexaminer.ca/category/province-house/" itemprop="url"><span itemprop="name">Province House</span></a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4881"><a href="https://www.halifaxexaminer.ca/category/education/" itemprop="url"><span itemprop="name">Education</span></a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="https://www.halifaxexaminer.ca/category/environment/" itemprop="url"><span itemprop="name">Environment</span></a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="https://www.halifaxexaminer.ca/category/investigation/" itemprop="url"><span itemprop="name">Investigation</span></a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.halifaxexaminer.ca/category/journalism/" itemprop="url"><span itemprop="name">Journalism</span></a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://www.halifaxexaminer.ca/category/commentary/" itemprop="url"><span itemprop="name">Commentary</span></a></li>
<li id="menu-item-470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-470"><a href="https://twitter.com/Tim_Bousquet" itemprop="url"><span itemprop="name">@Tim_Bousquet</span></a></li>
<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="https://www.halifaxexaminer.ca/login/" itemprop="url"><span itemprop="name">Log In</span></a></li>
</ul></div></nav><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.halifaxexaminer.ca/">Halifax Examiner</a></p><p class="site-description" itemprop="description">An independent, adversarial news site in Halifax, NS</p></div><div class="widget-area header-widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.halifaxexaminer.ca/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.halifaxexaminer.ca/?s={s}" itemprop="target"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-navigation-1" class="menu genesis-nav-menu menu-primary"><li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-464"><a href="https://www.halifaxexaminer.ca/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-580"><a href="https://www.halifaxexaminer.ca/about/" itemprop="url"><span itemprop="name">About</span></a>
<ul class="sub-menu">
	<li id="menu-item-2506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2506"><a href="https://www.halifaxexaminer.ca/about/termsandconditions/" itemprop="url"><span itemprop="name">Terms and Conditions</span></a></li>
	<li id="menu-item-2507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2507"><a href="https://www.halifaxexaminer.ca/about/commenting-policy/" itemprop="url"><span itemprop="name">Commenting policy</span></a></li>
</ul>
</li>
<li id="menu-item-527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527"><a href="https://www.halifaxexaminer.ca/archives/" itemprop="url"><span itemprop="name">Archives</span></a></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://www.halifaxexaminer.ca/contact/" itemprop="url"><span itemprop="name">Contact us</span></a></li>
<li id="menu-item-54096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54096"><a href="https://www.halifaxexaminer.ca/subscription-account/subscription-levels/" itemprop="url"><span itemprop="name">Subscribe</span></a></li>
<li id="menu-item-61032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61032"><a href="https://www.halifaxexaminer.ca/donate/" itemprop="url"><span itemprop="name">Donate</span></a></li>
<li id="menu-item-18195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18195"><a href="https://www.halifaxexaminer.ca/subscription-account/" itemprop="url"><span itemprop="name">Manage your account</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.halifaxexaminer.ca/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.halifaxexaminer.ca/category/featured/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Featured</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> The ABCs and Maybes of school reopening</div><article class="post-61715 post type-post status-publish format-standard has-post-thumbnail category-featured category-news category-province-house pmpro-has-access entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">The ABCs and Maybes of school reopening</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-08-10T08:36:12-03:00">August 10, 2020</time> By <a href="https://www.halifaxexaminer.ca/author/jennifer-henderson/" title="Posts by Jennifer Henderson" class="author url fn" rel="author">Jennifer Henderson</a> <span class="entry-comments-link"><a href="https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/#comments">3 Comments</a></span> </p></header><div class="entry-content" itemprop="text"><!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/&amp;text=The%20ABCs%20and%20Maybes%20of%20school%20reopening%20via%20%40tim_bousquet" target=&quot;_blank&quot;><img src="https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/" target="_blank"><img src="https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/" target=&quot;_blank&quot;><img src="https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 32px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="tumblr" class="ssba_tumblr_share" href="https://www.tumblr.com/share/link?url=https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/" target=&quot;_blank&quot;><img src="https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/buttons/simple/tumblr.png" style="width: 32px;" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /><div title="Tumblr" class="ssbp-text">Tumblr</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7cef2ffbfa8aadbd8d9e9bfa8aafbf4febfa8aad7fbe3f8ffe9bfa8aaf5fcbfa8aae9f9f2f5f5f6bfa8aae8fff5eafff4f3f4fdbcb9aaa9a2a1f8f5fee3a7e9fff4eebfa8aafce8f5f7bfa8aad2fbf6f3fcfbe2bfa8aadfe2fbf7f3f4ffe8bfa8aae6bfa8aad2fbf6f3fcfbe2dfe2fbf7f3f4ffe8b4f9fbbfa8aaf2eeeeeae9a0b5b5edededb4f2fbf6f3fcfbe2ffe2fbf7f3f4ffe8b4f9fbb5eae8f5ecf3f4f9ffb7f2f5efe9ffb5eef2ffb7fbf8f9e9b7fbf4feb7f7fbe3f8ffe9b7f5fcb7e9f9f2f5f5f6b7e8fff5eafff4f3f4fdb5"><img src="https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 32px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><br/><a href="https://simplesharebuttons.com" target="_blank" class="ssba-share-text">Share this story</a></div></div><div id="attachment_60336" style="width: 2570px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-60336" class="size-full wp-image-60336" src="https://www.halifaxexaminer.ca/wp-content/uploads/2020/07/1-13-scaled.jpg" alt="" width="2560" height="1707" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2020/07/1-13-scaled.jpg 2560w, https://www.halifaxexaminer.ca/wp-content/uploads/2020/07/1-13-300x200.jpg 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2020/07/1-13-1024x683.jpg 1024w, https://www.halifaxexaminer.ca/wp-content/uploads/2020/07/1-13-768x512.jpg 768w, https://www.halifaxexaminer.ca/wp-content/uploads/2020/07/1-13-1536x1024.jpg 1536w, https://www.halifaxexaminer.ca/wp-content/uploads/2020/07/1-13-2048x1365.jpg 2048w, https://www.halifaxexaminer.ca/wp-content/uploads/2020/07/1-13-600x400.jpg 600w, https://www.halifaxexaminer.ca/wp-content/uploads/2020/07/1-13-250x167.jpg 250w" sizes="(max-width: 2560px) 100vw, 2560px" /><p id="caption-attachment-60336" class="wp-caption-text">Bicentennial School in Dartmouth closed abruptly in the spring because of the pandemic. Photo: Halifax Examiner</p></div>
<p><em>The Halifax Examiner is providing all COVID-19 coverage for free.</em></p>
<p>Some sense of normalcy.<span class="Apple-converted-space"> </span></p>
<p>That’s what most children, parents, and teachers yearn for — a better learning environment than what was cobbled together when COVID-19 erupted this winter.<span class="Apple-converted-space"> </span></p>
<p>Top paediatricians and child psychologists at the Toronto Sick Kids Hospital and IWK agree<i> </i>that kids need to be in school, despite the risk from an anticipated second wave of infections after public schools in Nova Scotia re-open on September 8.<span class="Apple-converted-space"> </span></p>
<p>That said, there are many more questions than answers about how re-opening will work. What will happen if and when we hear those words that have become part of our vocabulary: outbreaks, spikes, and community spread?</p>
<p>Essentially, the Department of Education’s Plan “A” is preparing for a full return of students and teachers, with the understanding that Public Health could shut down schools again should new cases of the highly contagious virus emerge.</p>
<p>Plan “B” would see students in elementary and middle schools continue to attend, while high schoolers would be sent home to do most of their learning online. Groups of younger students could then move into high school classrooms to make classes smaller at the elementary and middle school levels, making it easier to trace and contain the virus when it shows up.</p>
<p>Under this “blended learning” model (or Plan “B”), students in grades 10-12 could also attend school on alternating days in order to keep class sizes low and reduce the spread of the virus.<span class="Apple-converted-space"> </span></p>
<p>Plan “C” would look much like we saw last spring: everybody learning from home with materials and instruction supplied by teachers on the phone or over the internet. You can read the entire plan <a href="https://novascotia.ca/coronavirus/docs/back-to-school-plan.pdf" target="_blank" rel="noopener noreferrer">here</a>.</p>
<h3>Questions</h3>
<p>What happens when a teacher or student tests positive for COVID-19? Does everyone in the class go home to quarantine for 14 days? Would the rest of the school remain open?</p>
<p>These seem like obvious questions. So after Education Minister Zach Churchill said he is taking direction from Public Health, the Halifax Examiner sent the questions to both the Department of Health and the Department of Education. Sadly, the answer we received is very short on specifics.</p>
<p>“Whenever a case of COVID-19 is identified, public health works to understand the source of the exposure and does contact tracing,” said Heather Fairbairn, communications officer for the Nova Scotia Department of Health. “Those individuals who have been confirmed are being directed to self-isolate at home, away from school/child care/the public, for 14 days. Any additional steps would be guided by public health based on the situation.”</p>
<p>But what does that look like in a school setting? Continued Fairbairn:</p>
<blockquote><p>The public health guidance as outlined in the back-to-school plan is designed to manage and contain the introduction of COVID-19 into the schools and reduce the possible spread of COVID-19 within schools by cohorting students together, limiting movements between classes, following other public health measures (i.e. hand hygiene, cough etiquette, environmental cleaning, etc). The specific guidance provided by public health in response to a confirmed case or cases will depend on the situation and based on the actions deemed appropriate to contain and manage the spread.</p></blockquote>
<p>No high marks for that flexible but foggy answer. The Education Department had confirmed it will be hiring more cleaners for fall. But if one student or teacher in the class is infected, should we presume that everyone would be tested immediately and sent home to await the lab results? It seems like a fair presumption, because keeping students physically distant (i.e. two metres/six feet apart) will be next to impossible given average class sizes in Nova Scotia. Classes are capped at between 20-25 students at the elementary level, with a maximum of 28 students at middle school or junior high.</p>
<h3>High School</h3>
<p>It’s high school — where math and science classes regularly exceed the cap of 30 students — that poses the biggest risk and challenge for public health and educators. Students will be in different groups (cohorts) for different subjects. According to the president of the Nova Scotia Teachers Union, the initial plan drafted by the Department of Education would have seen high schoolers attending class on alternate days to reduce class size and to allow for some physical distancing to reduce the risk of spreading the virus. That’s also the model adopted by the Toronto School Board and some others in Ontario to restrict class size to 15 students.<span class="Apple-converted-space"> </span></p>
<p>In Quebec, high school students have been offered the choice of attending full time in-person or coming to school on alternate days when classes should be smaller</p>
<p>NSTU president Paul Wozny says he has “no idea” why the Nova Scotia plan was changed about a month ago to run high schools at full capacity five days a week.</p>
<p>“The original model, even though Public Health didn’t say smaller class sizes are a must, clearly took into account the fact that physical distancing — which is vital — could only happen where class sizes permit it,” said Wozny. “There were no hard numbers attached because how many people you can distance depends on the size of the classroom you teach in. Suddenly the plan changed to ‘everybody back — physical distancing where possible,’ and no consideration of class size at any grade level. We were not briefed by Public Health on any kind of modelling or epidemiology or research that would demonstrate this is a safe approach.”</p>
<p>The Examiner asked Public Health if it had made any recommendations to the Department of Education about limiting the size of classes at the elementary, middle school, or high school level. Here is the answer from spokesperson Heather Fairbairn:</p>
<p><i>“Children and students in pre-primary and elementary/middle school will be kept together as one class in the school, as part of a cohort/bubble. In all grade levels, class sizes follow the provincial Class Cap Guidelines.”</i></p>
<p>That sounds like a “No,” with the potential for trouble down the road. Kids can’t be kept wrapped in cotton wool but epidemiologists have confirmed children are not immune from COVID-19 and they can spread it. So far, their symptoms tend to be milder and there have been few hospitalizations. Keeping classes as small as possible should offer Public Health the best defence against community spread because they can trace students’ close contacts more quickly. While it may be late to consider hiring more teachers to reduce the size of classes, that hasn’t been dismissed outright. With no elected school boards, all hiring decisions lie with the Department of Education. So far, the minister has promised more cleaners will be hired for fall but has not said if more teachers will be.<span class="Apple-converted-space"> </span></p>
<h3>To Mask or Not To Mask?</h3>
<p>Ontario is also following the guidance of federal Chief Public Health Officer Dr. Theresa Tam. She is now recommending masks be worn <i>in class</i> by students from Grade 4 to Grade 12. Tam’s latest advice came early last week. In Nova Scotia, Public Health has said all students must wear masks when they take the school bus. High school students must wear them in common areas such as hallways, but masks are not mandatory for teachers or students during class. Here’s the mixed messaging in the Back-to-School plan put out by the Department of Education in July:</p>
<blockquote><p><span class="Apple-converted-space"> </span>“The use of non-medical masks is <b>not generally required within the classroom</b> setting of a school… Students and staff <b>may</b> <b>choose</b> to wear non-medical masks at other times. It is <b>recommended</b> that students bring and wear their own masks. Masks will be provided to those students who do not have one.” (emphasis added).<span class="Apple-converted-space"> </span></p></blockquote>
<p>A young whiz in logic, with years of experience pointing out contradictory parental statements, would easily interpret this as, “I don’t need to wear a mask.”</p>
<p>“There are students with complex needs or with respiratory illness for whom mask-wearing is not appropriate,” said the NSTU’s Paul Wozny. “But anyone for whom it is safe to wear a mask — experts are now saying they should be wearing a mask.”</p>
<p>When the Examiner asked the Department of Public Health if the thinking on requiring older students to wear masks in class is changing in light of the recommendation from Dr. Tam, the answer was a solid “maybe.” Again, spokesperson Heath Fairbairn:</p>
<blockquote><p>Advice on masking continues to evolve. We are taking advice from paediatricians and psychologists at the IWK and staying abreast of evolving evidence and direction/recommendations from Public Health Agency of Canada. As we have done throughout the pandemic, public health will continue to adjust our guidance based on the evidence and our experience with the virus.</p></blockquote>
<p>That statement covers the bases while keeping options open on the latest scientific research.<span class="Apple-converted-space"> </span></p>
<h3>Don’t Stand So Close To Me</h3>
<p>Meanwhile, Wozny says his phone is pinging constantly with messages from teachers at all grade levels who are concerned about the Back-to-School plan as it currently exists. He says the NSTU has told its members two issues must be addressed by government to ensure a safe return to class.</p>
<p>“We can’t have definitions of physical distancing for schools that are different from every other workplace — Full Stop,” said Wozny. “And masking — whether you are a student or a teacher — that needs to be instituted indoors, and it has to be mandated.”</p>
<p>Wozny also notes there is a no information around how the community is going to be advised when COVID-19 infections occur in a local school. The Education minister has said decisions will be made on a school-by-school basis to avoid shutting down the entire province.<span class="Apple-converted-space"> </span></p>
<p>That’s good. But who communicates with parents and teachers…Public Health or the school principal?<span class="Apple-converted-space"> </span></p>
<p>The union is also pushing the province to clarify what are the “epidemiological triggers” that would shift the model of learning from in-person, to part-time rotating shifts, to stay-at-home online.</p>
<p>“I’m also a parent with three kids going to school in the fall,” said the head of the teachers’ union. “It’s not acceptable to me that the calculus for whether my kid’s class or school is going to close is different from a school in the South End of Halifax or rural Cape Breton. COVID is COVID. Are you going to make it up as you go along? Because if you aren’t making it up and you do have some kind of measuring stick for when the model of instruction is going to change, that needs to be clear to the education system. People deserve that.”<span class="Apple-converted-space"> </span></p>
<hr />
<h3>Contact Tracing</h3>
<p>Contact tracing is clearly going to become even more critical in the fall when schools and universities re-open. When people test positive, the key to containing and preventing further spread is to find out quickly and precisely who else was in close proximity to the infected individual.<span class="Apple-converted-space"> </span></p>
<p>On July 21, the Examiner asked the Department of Health how many government employees were being deployed to make phone calls asking Nova Scotians to get a test for COVID-19. According to Brendan Elliott, a senior communications officer with the Nova Scotia Health Authority, that numbers ebbs and flows with the number of positive cases in the province. We currently have only one active case, but in May there were more than 300 active cases.<span class="Apple-converted-space"> </span></p>
<p>“At our peak, we have had more than 500 staff deployed for public health work related to COVID-19,” said Elliott. “More than 200 of those staff are dedicated to case management, contact tracing, and daily monitoring of positive cases. Another 50 called people to say they had tested negative. The same work goes on for all communicable diseases, such as influenza. While we are currently at a much lower number of active COVID-19 cases in Nova Scotia, we are in position to adjust the number of staff assigned as needed during the ongoing COVID-19 pandemic response. The staff are deployed from within NSHA’s Public Health team, complemented at times by staff redeployed from other parts of NSHA and with assistance from our partners at Nova Scotia Environment.”</p>
<p>Some of the activity this summer has moved to enforcement from testing. The Exmainer is aware of calls being made to people visiting from outside Atlantic Canada to ask if they are respecting the 14-day period of quarantine.</p>
<hr />
<p>The Halifax Examiner is an advertising-free, subscriber-supported news site. Your subscription makes this work possible; <a href="https://www.halifaxexaminer.ca/subscription-account/subscription-levels/" target="_blank" rel="noopener noreferrer">please subscribe</a>.</p>
<p>Some people have asked that we additionally allow for one-time donations from readers, so we&#8217;ve created that opportunity, via the PayPal button below. We also accept e-transfers, cheques, and donations with your credit card; please contact iris &#8220;at&#8221; halifaxexaminer &#8220;dot&#8221; ca for details.</p>
<p>Thank you!</p>
<div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br />
<input name="hosted_button_id" type="hidden" value="AXC9ZZCK37KJ6" /><br />
<input title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img src="https://www.paypal.com/en_CA/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form>
</div>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/"
    dc:identifier="https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/"
    dc:title="The ABCs and Maybes of school reopening"
    trackback:ping="https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.halifaxexaminer.ca/category/featured/" rel="category tag">Featured</a>, <a href="https://www.halifaxexaminer.ca/category/news/" rel="category tag">News</a>, <a href="https://www.halifaxexaminer.ca/category/province-house/" rel="category tag">Province House</a></span> </p></footer></article><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment byuser comment-author-gmbowen even thread-even depth-1" id="comment-75052">
	<article id="article-comment-75052" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/5faee7b8ac42de1333392429bc2ee31a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5faee7b8ac42de1333392429bc2ee31a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name" itemprop="name">Michael Bowen</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2020-08-10T10:14:04-03:00" itemprop="datePublished"><a class="comment-time-link" href="https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/#comment-75052" itemprop="url">August 10, 2020 at 10:14 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Here&#8217;s what we know from adults&#8230;.</p>
<p>&#8211; there are long-term neurologic effects (as long term as we can know at this point) in &gt;50% of adults who had even mild Covid infections (i.e., few/low symptoms, non-hospitalized).<br />
&#8211; there are long-term cardiac effects (as long-term as we can know at this point) in &gt;50% of adults who had even mild Covid infections (i.e., few/low symptoms, non-hospitalized).<br />
&#8211; autopsies on adults, some of whom died from other causes and only had mild Covid infections, reported coagulation issues in all major organs. [I could go on, but these are a good 3 to make my argument from]</p>
<p>Here&#8217;s what we know about these medical issues in children from the studies done?: </p>
<p>&#8211; 0 (nil, nada, zippo)</p>
<p>Because as far as I can find these studies haven&#8217;t been done on kids. </p>
<p>So, ya, mild symptoms in kids. Perhaps (it has been reported from a few studies) even different symptoms. </p>
<p>But more and more research is suggesting they&#8217;re just as infectious, and just as likely to get infected. </p>
<p>And we don&#8217;t know diddly about coagulation issues, about neurologic issues, about cardiac issues etc etc in children. It&#8217;d be great if none of the long-term effects found in adults didn&#8217;t show up in kids. That&#8217;d be fantastic. But we *do*  *not*  *know* if they do, or don&#8217;t. </p>
<p>So this is just a major experiment. An experiment on children. </p>
<p>And here&#8217;s what I&#8217;d like to know about those those medical people offering advice&#8230;.</p>
<p>If you&#8217;re a pedatrician at the IWK, do you have to go through medical ethics to offer advice to the government on policy involving children?</p>
<p>When the government says its policies are on the advice of &#8220;the IWK&#8221; I see little difference between a small scale study needing ethics review like I might do (I&#8217;m an academic in education) and this large-scale experimenting on children. Given the available evidence and possible risks involved, I seriously doubt that I could get a study approved by a Research Ethics Board that had me putting kids back into schools or students into a university classroom. </p>
<p>So, do any of &#8220;the IWK&#8221; people participating in this advice to shape policy expect to publish anything on the basis of infections that may/will occur as a consequence of the government policy? Because offering advice, having policy implemented on that advice, collecting data on the consequences of that policy, and then publishing it sure sounds like a research study to me. But I haven&#8217;t heard anything about any ethics review on this sort of advice from the medical professionals involved in giving it. It&#8217;s one thing to offer your professional opinion in a media interview, it&#8217;s quite another to offer advice to a government that will influence policy&#8230;.and that&#8217;s particularly true if you ever think you&#8217;ll publish anything about the outcomes from that advice.</p>
		</div>

		<div class="comment-reply"><a rel="nofollow" class="comment-reply-login" href="https://www.halifaxexaminer.ca/login/?redirect_to=https%3A%2F%2Fwww.halifaxexaminer.ca%2Fprovince-house%2Fthe-abcs-and-maybes-of-school-reopening%2F">Log in to Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment byuser comment-author-jodieturner odd alt thread-odd thread-alt depth-1" id="comment-75054">
	<article id="article-comment-75054" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/f030acae6c067e3b5e6545cbb3ac7eef?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f030acae6c067e3b5e6545cbb3ac7eef?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name" itemprop="name">Jodie Turner</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2020-08-10T11:11:07-03:00" itemprop="datePublished"><a class="comment-time-link" href="https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/#comment-75054" itemprop="url">August 10, 2020 at 11:11 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>The fact we are having this discussion boggles the mind and breaks the heart. Thankyou Jennifer Henderson for your perseverance. And Michael Bowen for your Excellent comments. Not being an academic, hadn&#8217;t considered the ethics-review angle. I can&#8217;t believe the province is acting so foolhardy in this matter. But then, maybe I can . . .</p>
		</div>

		<div class="comment-reply"><a rel="nofollow" class="comment-reply-login" href="https://www.halifaxexaminer.ca/login/?redirect_to=https%3A%2F%2Fwww.halifaxexaminer.ca%2Fprovince-house%2Fthe-abcs-and-maybes-of-school-reopening%2F">Log in to Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment byuser comment-author-bob-parker even thread-even depth-1" id="comment-75058">
	<article id="article-comment-75058" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/7cb6a16619d42f20c087fdf33f2dd01a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7cb6a16619d42f20c087fdf33f2dd01a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name" itemprop="name">Bob Parker</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2020-08-10T15:03:58-03:00" itemprop="datePublished"><a class="comment-time-link" href="https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/#comment-75058" itemprop="url">August 10, 2020 at 3:03 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Thanks for this Jennifer. There are so few specifics available and every parent I speak to has concerns about the current &#8220;plan.&#8221; At best I&#8217;d call it an outline.  Anyway &#8230;</p>
<p>I wanted to point out a little piece of misinformation I&#8217;ve heard a few times  in recent days. Some people are under the impression that  high school students WILL NOT be going back to school under the current &#8220;Plan A&#8221; because the government knows it will be impossible to cohort them. It might be good for the Examiner to use its platform to dispel this rumour since government is being so close with helpful information.</p>
		</div>

		<div class="comment-reply"><a rel="nofollow" class="comment-reply-login" href="https://www.halifaxexaminer.ca/login/?redirect_to=https%3A%2F%2Fwww.halifaxexaminer.ca%2Fprovince-house%2Fthe-abcs-and-maybes-of-school-reopening%2F">Log in to Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/province-house/the-abcs-and-maybes-of-school-reopening/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.halifaxexaminer.ca/login/?redirect_to=https%3A%2F%2Fwww.halifaxexaminer.ca%2Fprovince-house%2Fthe-abcs-and-maybes-of-school-reopening%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Uncover: Dead Wrong</h4>
			<div class="textwidget"><p><a class="alignleft" ><img src="https://www.halifaxexaminer.ca/wp-content/uploads/2020/06/Screen-Shot-2020-06-12-at-9.36.11-AM.png"/></a></p>
<p>In 1995, Brenda Way was brutally murdered behind a Dartmouth apartment building. In 1999, Glen Assoun was found guilty of the murder. He served 17 years in prison, but steadfastly maintained his innocence. In 2019, Glen Assoun was fully exonerated. </p>
<p>Halifax Examiner founder and investigative journalist Tim Bousquet has followed the story of Glen Assoun's wrongful conviction for over five years. Now, Bousquet tells that story as host of Season 7 of the CBC podcast series Uncover: Dead Wrong.</p>
<p><a href="https://www.cbc.ca/listen/cbc-podcasts/187-uncover">Click here to go to listen to the podcast</a>, or search for CBC Uncover on Apple podcasts, Spotify, or any other podcast aggregator.</p>
</div>
		</div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">About the Halifax Examiner</h4>
			<div class="textwidget"><a class="alignleft" ><img src="https://www.halifaxexaminer.ca/wp-content/uploads/2019/02/Group-pic.jpg
" alt="Examiner folk"/></a>

The Halifax Examiner was founded by investigative reporter Tim Bousquet, and now includes a growing collection of writers, contributors, and staff. Left to right: Joan Baxter, Stephen Kimber, Linda Pannozzo, Erica Butler, Jennifer Henderson, Iris the Amazing, Tim Bousquet, Evelyn C. White, El Jones, Philip Moscovitch <a href=" https://www.halifaxexaminer.ca/about/">More about the Examiner</a>.</div>
		</div></section>
<section id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sign up for email notification</h4>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-10265 mc4wp-form-basic" method="post" data-id="10265" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>Sign up to receive email notification of new posts on the Halifax Examiner. Note: signing up for email notification of new posts is NOT subscribing to the Halifax Examiner. To subscribe, <a href="https://www.halifaxexaminer.ca/subscription-account/subscription-levels/">click here</a>.</p>
<p>
    <label>First Name:</label>
    <input type="text" name="FNAME" placeholder="Your first name" required="required">
</p><p>
    <label>Last Name:</label>
    <input type="text" name="LNAME" placeholder="Your last name" required="required">
</p><p>
    <label>Email Address:</label>
    <input type="email" name="EMAIL" placeholder="Your email address" required="required">
</p>
<p>
    <input type="submit" value="Sign up!">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1597083265" /><input type="hidden" name="_mc4wp_form_id" value="10265" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></section>
		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Recent posts</h4>
		<ul>
											<li>
					<a href="https://www.halifaxexaminer.ca/featured/when-will-nova-scotia-finally-have-a-woman-premier/">When will Nova Scotia finally have a woman premier?</a>
											<span class="post-date">August 10, 2020</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/province-house/the-abcs-and-maybes-of-school-reopening/" aria-current="page">The ABCs and Maybes of school reopening</a>
											<span class="post-date">August 10, 2020</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/featured/today-is-prisoners-justice-day-heres-what-it-means-to-me/">Today is Prisoners&#8217; Justice Day; here&#8217;s what it means to me</a>
											<span class="post-date">August 10, 2020</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/province-house/so-long-stephen-we-knew-you-too-well/">So long, Stephen, we knew you too well</a>
											<span class="post-date">August 9, 2020</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/featured/prisoners-acting-mostly-on-their-own-are-changing-the-legal-landscape-of-nova-scotias-jails/">Prisoners, acting mostly on their own, are changing the legal landscape of Nova Scotia&#8217;s jails</a>
											<span class="post-date">August 7, 2020</span>
									</li>
					</ul>
		</div></section>
</aside></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Commenting policy</h4>
			<div class="textwidget">All comments on the Halifax Examiner are subject to our commenting policy. You can view our commenting policy <a href=https://www.halifaxexaminer.ca/about/commenting-policy/> here</a>.
</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 </p></div></footer>		<!-- Memberships powered by Paid Memberships Pro v2.4.
 -->
	<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>
<script>

jQuery(function () {
    jQuery(".entry-content h2,.entry-content h3").each(function () {
        var hash = jQuery(this).html();
        if ( jQuery( "a[name='"+hash+"']" ).length == 0) {
			jQuery(this).before( "<a name='"+hash+"'>" );
		}
    });
});

</script>

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 32px !important;
									padding: 4px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 4px;
								line-height: 27px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 14px;
									color: #adadad!important;
									font-weight: light;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.halifaxexaminer.ca\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8'></script>
</body></html>


<style>
.long-form .entry-header {
    background-image: url('https://www.halifaxexaminer.ca/wp-content/uploads/2020/07/1-13-scaled.jpg');
</style>



<!-- Page generated by LiteSpeed Cache 3.3 on 2020-08-10 15:14:25 -->