<!DOCTYPE html>
<html lang="en-CA">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!--/ Open Graphite /-->
<meta property="og:locale" content="en_CA" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.halifaxexaminer.ca/featured/representation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong/" />
<meta property="og:title" content="" />
<meta property="og:description" content="News 1. 2. 3. 4. 5. Views 1. 2. 3. Noticed Government City Monday Tuesday Province Monday Tuesday On campus Dalhousie Monday Tuesday Saint Mary’s Monday Tuesday Mount Saint Vincent Monday Tuesday King’s Monday Tuesday In the harbour Footnotes" />
<meta property="og:site_name" content="Halifax Examiner" />
<meta property="og:image" content="https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/IMG_6366.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />

<meta itemprop="description" content="News 1. 2. 3. 4. 5. Views 1. 2. 3. Noticed Government City Monday Tuesday Province Monday Tuesday On campus Dalhousie Monday Tuesday Saint Mary’s Monday Tuesday Mount Saint Vincent Monday Tuesday King’s Monday Tuesday In the harbour Footnotes" />
<meta itemprop="image" content="https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/IMG_6366.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.halifaxexaminer.ca/featured/representation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong/" />
<meta name="twitter:title" content="" />
<meta name="twitter:description" content="News 1. 2. 3. 4. 5. Views 1. 2. 3. Noticed Government City Monday Tuesday Province Monday Tuesday On campus Dalhousie Monday Tuesday Saint Mary’s Monday Tuesday Mount Saint Vincent Monday Tuesday King’s Monday Tuesday In the harbour Footnotes" />
<meta name="twitter:image" content="https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/IMG_6366.jpg" />
<meta name="twitter:creator" content="Tim_Bousquet" />
<meta name="twitter:site" content="Halifax Examiner" />
<!--/ Open Graphite End /-->

<title>Representation matters. Architectural renderings of the Dalhousie Art Centre that depict only white people send a message to people of colour: you don&#8217;t belong</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Halifax Examiner &raquo; Feed" href="https://www.halifaxexaminer.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Halifax Examiner &raquo; Comments Feed" href="https://www.halifaxexaminer.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Halifax Examiner &raquo; Representation matters. Architectural renderings of the Dalhousie Art Centre that depict only white people send a message to people of colour: you don&#8217;t belong Comments Feed" href="https://www.halifaxexaminer.ca/featured/representation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong/feed/" />
<link rel="canonical" href="https://www.halifaxexaminer.ca/featured/representation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.halifaxexaminer.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.halifaxexaminer.ca/wp-content/cache/minify/aa925.css" media="all" />


<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.4.2/css/buttons.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.2.3/css/select.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.3/css/fixedHeader.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.2.3/css/fixedColumns.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.0/css/responsive.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.halifaxexaminer.ca/wp-content/cache/minify/805ae.css" media="all" />


<link rel='stylesheet' id='pmpro_print-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.2.4' type='text/css' media='print' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.halifaxexaminer.ca/wp-content/cache/minify/32d59.css" media="all" />


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.halifaxexaminer.ca/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.0.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.halifaxexaminer.ca/wp-content/cache/minify/8fdc9.css" media="all" />


<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.halifaxexaminer.ca/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript' src='https://cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.4.2/js/dataTables.buttons.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.colVis.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.print.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/pdfmake.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/vfs_fonts.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.html5.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.2.3/js/dataTables.select.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.3/js/dataTables.fixedHeader.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.2.3/js/dataTables.fixedColumns.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.0/js/dataTables.responsive.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/www.halifaxexaminer.ca\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"TC<'clear'>lfrtip"}};
/* ]]> */
</script>
<script src="https://www.halifaxexaminer.ca/wp-content/cache/minify/8a919.js"></script>

<script type='text/javascript' src='//www.google.com/jsapi?ver=5.3.2'></script>
<script src="https://www.halifaxexaminer.ca/wp-content/cache/minify/6c516.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"400","meteorslideshowwidth":"600","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script src="https://www.halifaxexaminer.ca/wp-content/cache/minify/68e39.js"></script>

<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.halifaxexaminer.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.halifaxexaminer.ca/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.halifaxexaminer.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.halifaxexaminer.ca%2Ffeatured%2Frepresentation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.halifaxexaminer.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.halifaxexaminer.ca%2Ffeatured%2Frepresentation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><link rel="pingback" href="https://www.halifaxexaminer.ca/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52079249-1', 'halifaxexaminer.ca');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://www.halifaxexaminer.ca/wp-content/uploads/2015/03/Halifax-Examiner-logo.jpg) no-repeat !important; }</style>
<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><link rel="icon" href="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/


#pmpro_account .pmpro_box {
    font-size: 20px;
}

.pmpro_actionlinks a {
    margin-right: .25em;
}

.pmpro_actionlinks a {
    margin-right: .5em;
}

.pmpro_actionlinks a:after {
	content: '|';
    margin-left: 1em;
    color: #000;
}

.pmpro_actionlinks a:last-of-type:after {
    content: '';
}

blockquote::before {
    display: none;
}

blockquote {
    color: #000;
}
		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-51638 single-format-standard pmpro-body-has-access custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible metro-pro-yellow" itemscope itemtype="https://schema.org/WebPage"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="https://www.halifaxexaminer.ca/category/city-hall/" itemprop="url"><span itemprop="name">City Hall</span></a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.halifaxexaminer.ca/category/province-house/" itemprop="url"><span itemprop="name">Province House</span></a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4881"><a href="https://www.halifaxexaminer.ca/category/education/" itemprop="url"><span itemprop="name">Education</span></a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="https://www.halifaxexaminer.ca/category/environment/" itemprop="url"><span itemprop="name">Environment</span></a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="https://www.halifaxexaminer.ca/category/investigation/" itemprop="url"><span itemprop="name">Investigation</span></a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.halifaxexaminer.ca/category/journalism/" itemprop="url"><span itemprop="name">Journalism</span></a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://www.halifaxexaminer.ca/category/commentary/" itemprop="url"><span itemprop="name">Commentary</span></a></li>
<li id="menu-item-470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-470"><a href="https://twitter.com/Tim_Bousquet" itemprop="url"><span itemprop="name">@Tim_Bousquet</span></a></li>
<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="https://www.halifaxexaminer.ca/login/" itemprop="url"><span itemprop="name">Log In</span></a></li>
</ul></div></nav><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.halifaxexaminer.ca/">Halifax Examiner</a></p><p class="site-description" itemprop="description">An independent, adversarial news site in Halifax, NS</p></div><div class="widget-area header-widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.halifaxexaminer.ca/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.halifaxexaminer.ca/?s={s}" itemprop="target"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-navigation-1" class="menu genesis-nav-menu menu-primary"><li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-464"><a href="https://www.halifaxexaminer.ca/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-580"><a href="https://www.halifaxexaminer.ca/about/" itemprop="url"><span itemprop="name">About</span></a>
<ul class="sub-menu">
	<li id="menu-item-2506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2506"><a href="https://www.halifaxexaminer.ca/about/termsandconditions/" itemprop="url"><span itemprop="name">Terms and Conditions</span></a></li>
	<li id="menu-item-2507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2507"><a href="https://www.halifaxexaminer.ca/about/commenting-policy/" itemprop="url"><span itemprop="name">Commenting policy</span></a></li>
</ul>
</li>
<li id="menu-item-527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527"><a href="https://www.halifaxexaminer.ca/archives/" itemprop="url"><span itemprop="name">Archives</span></a></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://www.halifaxexaminer.ca/contact/" itemprop="url"><span itemprop="name">Contact us</span></a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://www.halifaxexaminer.ca/subscribe/" itemprop="url"><span itemprop="name">Subscribe to the Halifax Examiner</span></a></li>
<li id="menu-item-18195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18195"><a href="https://www.halifaxexaminer.ca/subscription-account/" itemprop="url"><span itemprop="name">Manage your account</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.halifaxexaminer.ca/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.halifaxexaminer.ca/category/featured/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Featured</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> Representation matters. Architectural renderings of the Dalhousie Art Centre that depict only white people send a message to people of colour: you don&#8217;t belong</div><article class="post-51638 post type-post status-publish format-standard has-post-thumbnail category-featured pmpro-has-access entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Representation matters. Architectural renderings of the Dalhousie Art Centre that depict only white people send a message to people of colour: you don&#8217;t belong</h1>
<h2 class="subtitle">Morning File, Monday, December 23, 2019</h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-12-23T09:54:46-04:00">December 23, 2019</time> By <a href="https://www.halifaxexaminer.ca/author/tim-bousquet/" title="Posts by Tim Bousquet" class="author url fn" rel="author">Tim Bousquet</a> <span class="entry-comments-link"><a href="https://www.halifaxexaminer.ca/featured/representation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.halifaxexaminer.ca/featured/representation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong/&amp;text=Representation%20matters.%20Architectural%20renderings%20of%20the%20Dalhousie%20Art%20Centre%20that%20depict%20only%20white%20people%20send%20a%20message%20to%20people%20of%20colour%3A%20you%20don%E2%80%99t%20belong%20via%20%40tim_bousquet"  target=&quot;_blank&quot; ><img src="https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.halifaxexaminer.ca/featured/representation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong/"  target="_blank" ><img src="https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.halifaxexaminer.ca/featured/representation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong/"  target=&quot;_blank&quot; ><img src="https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 32px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=https://www.halifaxexaminer.ca/featured/representation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong/"  target=&quot;_blank&quot; ><img src="https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/buttons/simple/tumblr.png" style="width: 32px;" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /><div title="Tumblr" class="ssbp-text">Tumblr</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Representation%20matters.%20Architectural%20renderings%20of%20the%20Dalhousie%20Art%20Centre%20that%20depict%20only%20white%20people%20send%20a%20message%20to%20people%20of%20colour:%20you%20don%26#8217;t%20belong&#038;body=sent%20from%20Halifax%20Examiner%20|%20HalifaxExaminer.ca%20https://www.halifaxexaminer.ca/featured/representation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong/"><img src="https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 32px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><br/><a href="https://simplesharebuttons.com" target="_blank" class="ssba-share-text">Share this story</a></div></div><h2>News</h2>
<h3>1. Northern Pulp</h3>
<div id="attachment_51208" style="width: 739px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-51208" class="wp-image-51208" src="https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/PHOTO-01a-pulp-mill-at-night-photo-Courtesy-Tony-DeCoste-Photo-Video-1-scaled.jpg" alt="" width="729" height="400" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/PHOTO-01a-pulp-mill-at-night-photo-Courtesy-Tony-DeCoste-Photo-Video-1-scaled.jpg 2560w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/PHOTO-01a-pulp-mill-at-night-photo-Courtesy-Tony-DeCoste-Photo-Video-1-300x165.jpg 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/PHOTO-01a-pulp-mill-at-night-photo-Courtesy-Tony-DeCoste-Photo-Video-1-1024x562.jpg 1024w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/PHOTO-01a-pulp-mill-at-night-photo-Courtesy-Tony-DeCoste-Photo-Video-1-768x422.jpg 768w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/PHOTO-01a-pulp-mill-at-night-photo-Courtesy-Tony-DeCoste-Photo-Video-1-1536x843.jpg 1536w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/PHOTO-01a-pulp-mill-at-night-photo-Courtesy-Tony-DeCoste-Photo-Video-1-2048x1124.jpg 2048w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/PHOTO-01a-pulp-mill-at-night-photo-Courtesy-Tony-DeCoste-Photo-Video-1-250x137.jpg 250w" sizes="(max-width: 729px) 100vw, 729px" /><p id="caption-attachment-51208" class="wp-caption-text">Northern Pulp Mill at night. Photo courtesy of Tony DeCoste Photo-Video</p></div>
<p>Friday, three Examiner reporters covered the breaking Northern Pulp story. I was at One Government Place for Premier Stephen McNeil&#8217;s announcement, then darted over to a nearby hotel for Northern Pulp&#8217;s press conference. Joan Baxter was at the Pictou Landing First Nation to get the announcement. And Jennifer Henderson chased down various other players via telephone for their reaction.</p>
<p>The result was &#8220;<a href="https://www.halifaxexaminer.ca/province-house/what-it-all-means-the-closure-of-northern-pulp-mill-the-future-of-forestry-and-an-act-of-reconciliation/" target="_blank" rel="noopener noreferrer">What it all means: the closure of Northern Pulp Mill, the future of forestry, and an act of reconciliation</a>.&#8221;</p>
<p>And on the weekend, Stephen Kimber weighed in:</p>
<blockquote><p><span style="color: #000000;">I don’t want to criticize Stephen McNeil’s announcement Friday. It was hard to watch without feeling just how emotionally wrenching and personally difficult it had been for him. He was genuinely caught between the rock of an important and necessary promise he had made to the Pictou Landing First Nation and the hard place of knowing keeping his promise would mean the end of vital jobs for workers at Northern Pulp and beyond in the province’s forest industry. But the thing is… Should it really have come to this?</span></p></blockquote>
<p><a href="https://www.halifaxexaminer.ca/province-house/northern-pulp-planning-the-future-five-years-too-late/" target="_blank" rel="noopener noreferrer">Click here to read &#8220;Northern Pulp: planning the future five years too late.&#8221;</a></p>
<p>These two articles come atop of <a href="https://www.halifaxexaminer.ca/?s=Northern+Pulp" target="_blank" rel="noopener noreferrer">dozens</a> of in-depth articles examining the pulp mill and its environmental and social effects. Linda Pannozzo was responsible for many of those.</p>
<p>And we&#8217;ll stay on top of the story, looking at forestry issues generally, and the impacts of the mill closure.</p>
<p>Because it was such an important breaking news story, over the past week, we&#8217;ve kept the Examiner&#8217;s Northern Pulp coverage in front of the paywall, for all the world to read for free. But of course it sill required considerable resources to produce those stories. To support such work into the future, please consider <a href="https://www.halifaxexaminer.ca/subscription-account/subscription-levels/" target="_blank" rel="noopener noreferrer">subscribing</a>. Thanks.</p>
<h3>2. Rana Zaman</h3>
<div id="attachment_47677" style="width: 409px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-47677" class="wp-image-47677" src="https://www.halifaxexaminer.ca/wp-content/uploads/2019/07/Zaman.jpg" alt="" width="399" height="400" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2019/07/Zaman.jpg 764w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/07/Zaman-200x200.jpg 200w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/07/Zaman-300x300.jpg 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/07/Zaman-250x250.jpg 250w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/07/Zaman-150x150.jpg 150w" sizes="(max-width: 399px) 100vw, 399px" /><p id="caption-attachment-47677" class="wp-caption-text">Rana Zaman offers a TED Talk (Facebook)</p></div>
<p>On November 10, the Nova Scotia Human Rights Commission recognized Rana Zaman <a href="https://novascotia.ca/news/release/?id=20191210003" target="_blank" rel="noopener noreferrer">with an award</a> &#8220;in recognition of her extraordinary advocacy efforts in bringing together diverse communities in Halifax.&#8221;</p>
<p>Stephen Kimber <a href="https://www.halifaxexaminer.ca/province-house/can-we-talk-about-israel-and-the-palestinians-no/" target="_blank" rel="noopener noreferrer">has written about</a> the kind of work Zaman does:</p>
<blockquote><p><a href="https://globalnews.ca/news/4202609/muslim-woman-makes-peace-with-officer/"><span style="color: #000000;">According to a 2016 story in Canadian Press</span></a><span style="color: #000000;">, Zaman had complained to police after seeing a Halifax police officer make horrific Islamophobic comments on social media, accusing “Mussies,” as he referred to them, of trying to recruit child sexual abuse victims. When Zaman reposted the officer’s tweet on social media, she blacked out the officer’s name and photo because she didn’t want to start a “witch hunt… My heart does not want to have this person fired or degraded in any way, but seeks the opportunity to speak with him and perhaps others of the police force who may share similar sentiments.”</span></p>
<p><span style="color: #000000;">She got her wish. The Halifax police department’s equity and diversity officer organized a meeting between the two during which Zaman says she discovered the officer had been dealing with what the story described as “personal issues and a ‘personal loss’ at the time.”</span></p>
<p><span style="color: #000000;">Without excusing his behaviour — for which he’d offered a written apology — Zaman noted that the officer’s comment “is coming out of pure anger, and there’s something behind it, there’s pain and anger behind that comment.”</span></p>
<p><span style="color: #000000;">It was the beginning of an ongoing discussion. Zaman organized meet-and-greet sessions for Halifax police officers to allow them to ask questions and get to know members of the Muslim community. She even invited the officer who’d made the original Islamophobic comments to a meal during Ramadan.</span></p></blockquote>
<p>But now, on Friday, just 10 days after receiving the award, the Human Rights Commission rescinded it <a href="https://novascotia.ca/news/release/?id=20191220004" target="_blank" rel="noopener noreferrer">via press release</a>:</p>
<blockquote><p><span style="color: #000000;">The Nova Scotia Human Rights Commission has formally rescinded the Human Rights Award presented to Rana Zaman of Halifax on Dec. 10.</span></p>
<p><span style="color: #000000;">Nova Scotia Human Rights Awards are presented annually by the Nova Scotia Human Rights Commission, in collaboration with Partners for Human Rights, to acknowledge the good work of Nova Scotians helping to advance human rights by creating stronger, more inclusive communities. The selection committee of volunteers that reviewed the nomination packages, made decisions based upon the information that was submitted demonstrating Ms. Zaman’s outstanding volunteer work at the grassroots level. The committee was unaware of public statements made by Ms. Zaman that were directly contrary to the principles of the award.</span></p>
<p><span style="color: #000000;">The commission asks all Nova Scotians to consider how they can help to promote human rights, inclusiveness and dignity in their communities.</span></p></blockquote>
<p>Is it really possible that people who work in the human rights sector were &#8220;unaware&#8221; of the multiple news articles about Zaman and that the NDP essentially fired her as a candidate? Of course not. We&#8217;ll get to what happened in a bit, but first let&#8217;s review. Again, from Kimber:</p>
<blockquote><p><span style="color: #000000;">On May 1, 2019, the NDP members in that riding actually <a style="color: #000000;" href="https://www.thestar.com/halifax/2019/05/02/rana-zaman-wins-ndp-nomination-in-halifax-area-riding-for-upcoming-federal-election.html">nominated someone</a> else. It chose Rana Zaman, whom the party at the time described as “a dedicated social activist,” a Pakistani immigrant who came to Canada in the 1970s, a former delegate to the United Nations Commission on the Status of Women, a volunteer with more than a dozen community organizations, a wife and mother of three who has lived in Dartmouth for more than 35 years. She was chosen to run against incumbent Liberal MP Darren Fisher in October’s federal election. Norton finished second for the nomination.</span></p>
<p><span style="color: #000000;">That was then. Between then and the end of June, however, someone dredged up a number of Zaman’s impassioned social media posts, which focused on Israel and its treatment of Palestinians.</span></p>
<p><span style="color: #000000;">The NDP almost instantly dumped her as a candidate, calling the language in her tweets “unacceptable. We expect our candidates to engage on important issues respectfully.”</span></p>
<p><span style="color: #000000;">What had she said that was so awful?</span></p>
<p><span style="color: #000000;">Frustrated by seeing what she described as “unarmed Palestinian protesters” being shot during the Great March of Return in the spring of 2018 — <a style="color: #000000;" href="https://www.amnesty.org/en/latest/campaigns/2018/10/gaza-great-march-of-return/">Amnesty International, in fact, reported</a> “over 150 Palestinians have been killed in the demonstrations [and] at least 10,000 others have been injured, including 1,849 children, 424 women, 115 paramedics and 115 journalists — Zaman angrily accused Israel of “committing genocide against Palestinians because Israel is not willing to share! Tell me what are Palestinians supposed to do,” she asked? “Just die… oh wait! They are!! Where’s your heart?”</span></p>
<p><span style="color: #000000;">Genocide? Among other things, the United Nations Convention on the Prevention and Punishment of the Crime of Genocide says it means “deliberately inflicting on [a] group conditions of life calculated to bring about its physical destruction in whole or in part.”</span></p>
<p><span style="color: #000000;">Notes the progressive US-based <a style="color: #000000;" href="https://ccrjustice.org/genocide-palestinian-people-international-law-and-human-rights-perspective">Center for Constitutional Rights:</a></span></p>
<blockquote><p><span style="color: #000000;">“prominent scholars of the international law crime of genocide and human rights authorities take the position that Israel’s policies toward the Palestinian people could constitute a form of genocide. Those policies range from the 1948 mass killing and displacement of Palestinians to a half-century of military occupation and, correspondingly, the discriminatory legal regime governing Palestinians, repeated military assaults on Gaza, and official Israeli statements expressly favoring the elimination of Palestinians.”</span></p></blockquote>
<p><span style="color: #000000;">Or consider this catalogue of Israeli actions from a 2014 investigation by <a style="color: #000000;" href="https://www.vice.com/en_ca/article/7b77xx/israels-war-on-gaza-is-it-genocide-813?utm_source=viceadwordsca&amp;utm_medium=cpc">VICE</a>:</span></p>
<blockquote><p><span style="color: #000000;">“Israel is a state that openly discriminates on the <a style="color: #000000;" href="http://www.mfa.gov.il/mfa/aboutisrael/state/pages/acquisition%20of%20israeli%20nationality.aspx">basis of identity</a>, denying Palestinian refugees the ability to visit their old villages in what is now Israel while granting citizenship to anyone with a Jewish mother who wants it. Israel is a state where the deputy speaker of parliament openly <a style="color: #000000;" href="http://electronicintifada.net/blogs/ali-abunimah/concentrate-and-exterminate-israel-parliament-deputy-speakers-gaza-genocide-plan">calls for</a> replacing the indigenous population of Gaza with Jewish settlers, and where a leading newspaper just published [a later deleted] article titled “<a style="color: #000000;" href="http://www.huffingtonpost.com/2014/08/01/times-of-israel-genocide-article-post-deleted_n_5641971.html">When Genocide Is Permissible</a>.” It’s the sort of place where Prime Minister Benjamin Netanyahu feels comfortable calling the 20 percent of the population that isn’t Jewish—the indigenous people who weren’t pushed out—a “<a style="color: #000000;" href="http://www.haaretz.com/print-edition/news/netanyahu-israel-s-arabs-are-the-real-demographic-threat-1.109045">demographic threat</a>” to apartheid, their continued reproduction posing a serious challenge to continued ethnic supremacy west of the Jordan River. So why are people afraid to use that word: ‘genocide’?”</span></p></blockquote>
<p><span style="color: #000000;">To be clear, this is not the mainstream view of what the conflict between Israel and the Palestinians constitutes, but it is far from radical and it is not — or should not be — to use the NDP’s words, “disrespectful” to raise it.</span></p></blockquote>
<p>More succinctly, <a href="https://nsadvocate.org/2019/12/20/news-brief-rana-zamans-human-rights-award-rescinded-after-baseless-accusations/" target="_blank" rel="noopener noreferrer">Robert Devet notes</a>:</p>
<blockquote><p><span style="color: #000000;">Those public statements involved tweets that, correctly, called Israel an apartheid state that shot unarmed Palestinian protesters, two allegations that have been widely reported in the international press. </span></p>
<p><span style="color: #000000;">As well, she compared Israeli soldiers shooting these unarmed Palestinians to Nazis. That was wrong, she publicly acknowledged that it was wrong, and she apologized for it. “I appreciate that comments referencing the Nazis were inappropriate, hurtful and sadly may be perceived as anti-Semitic,” Rana said. </span></p>
<p><span style="color: #000000;">&#8230;</span></p>
<p><span style="color: #000000;">I know Rana, and the idea that she is antisemitic is utter nonsense. It’s just not true, it’s that simple.  </span></p></blockquote>
<p>So what happened in the 10 days between Zaman receiving the award and the Human Rights Commission unceremoniously rescinding it, without so much as an explanatory phone call to Zaman? A couple of rabbis <a href="https://www.thechronicleherald.ca/opinion/local-perspectives/letter-rights-award-wrongheaded-389260/#" target="_blank" rel="noopener noreferrer">wrote a letter</a> to the Chronicle Herald complaining about it.</p>
<p>Yet again, from Kimber:</p>
<blockquote><p><span style="color: #000000;">But, as Zaman herself allowed in the aftermath of her ouster, “it is an unfortunate fact of current political discourse that the words we use to describe injustice are often perceived as worse than the injustice itself.”</span></p>
<p><span style="color: #000000;">It is unfortunate.</span></p></blockquote>
<p>Larry Haiven, who is Jewish and a strong critic of the Israeli occupation, has organized a rally in support of Zaman, today between noon and 1pm in front of the Human Rights Commission&#8217;s office at Park Lane Mall, 5657 Spring Garden Road.</p>
<h3>3. Oval</h3>
<div id="attachment_5142" style="width: 704px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-5142" class="size-full wp-image-5142" src="https://www.halifaxexaminer.ca/wp-content/uploads/2015/03/Screen-Shot-2015-03-17-at-7.44.58-AM.png" alt="" width="694" height="405" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2015/03/Screen-Shot-2015-03-17-at-7.44.58-AM.png 694w, https://www.halifaxexaminer.ca/wp-content/uploads/2015/03/Screen-Shot-2015-03-17-at-7.44.58-AM-300x175.png 300w" sizes="(max-width: 694px) 100vw, 694px" /><p id="caption-attachment-5142" class="wp-caption-text">Some people actually enjoy cold weather sports.</p></div>
<p>The Oval <a href="https://www.halifax.ca/recreation/facilities-fields/emera-oval" target="_blank" rel="noopener noreferrer">is open</a>.</p>
<h3>4. Peggy&#8217;s Cove parking lot</h3>
<div id="attachment_2493" style="width: 437px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-2493" class="size-full wp-image-2493" src="https://www.halifaxexaminer.ca/wp-content/uploads/2014/10/peggys_point_01.jpg" alt="" width="427" height="231" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2014/10/peggys_point_01.jpg 427w, https://www.halifaxexaminer.ca/wp-content/uploads/2014/10/peggys_point_01-300x162.jpg 300w" sizes="(max-width: 427px) 100vw, 427px" /><p id="caption-attachment-2493" class="wp-caption-text">Peggys Point Lighthouse. Photo: Nova Scotia Lighthouse Preservation Scoiety</p></div>
<p>[Long-time resident Roger Crooks is] concerned about <a href="https://www.cbc.ca/news/canada/nova-scotia/peggys-cove-upgrades-coming-province-issues-tender-1.5371613">a plan to build a new parking lot</a> in a designated preservation area,&#8221; reports Frances Willick for the CBC:</p>
<blockquote><p><span style="color: #000000;">The parking lot, proposed to be constructed between Peggys Point Road and Prospect Road, is part of a slew of changes pitched by the provincial Crown corporation Develop Nova Scotia.</span></p>
<p><span style="color: #000000;">&#8230;</span></p>
<p><span style="color: #000000;">Crooks said the area is &#8220;like a sanctuary&#8221; for animals and nesting birds.</span></p>
<p><span style="color: #000000;">Develop Nova Scotia spokesperson Deborah Page acknowledged that most of the land surrounding Peggys Cove is a preservation area.</span></p>
<p><span style="color: #000000;">She said she wasn&#8217;t sure what the process would be to allow a parking lot there, except that it would involve working with the Department of Lands and Forestry, which manages preservation land owned by the province.</span></p></blockquote>
<h3>5. Offshore</h3>
<div id="attachment_33763" style="width: 1052px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33763" class="size-full wp-image-33763" src="https://www.halifaxexaminer.ca/wp-content/uploads/2015/04/Screen-Shot-2017-11-07-at-9.06.08-PM.png" alt="" width="1042" height="546" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2015/04/Screen-Shot-2017-11-07-at-9.06.08-PM.png 1042w, https://www.halifaxexaminer.ca/wp-content/uploads/2015/04/Screen-Shot-2017-11-07-at-9.06.08-PM-300x157.png 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2015/04/Screen-Shot-2017-11-07-at-9.06.08-PM-768x402.png 768w, https://www.halifaxexaminer.ca/wp-content/uploads/2015/04/Screen-Shot-2017-11-07-at-9.06.08-PM-1024x537.png 1024w, https://www.halifaxexaminer.ca/wp-content/uploads/2015/04/Screen-Shot-2017-11-07-at-9.06.08-PM-250x131.png 250w" sizes="(max-width: 1042px) 100vw, 1042px" /><p id="caption-attachment-33763" class="wp-caption-text">The heavy lift ship Forte, carrying the Noble Regina Allen drilling rig, was anchored near McNabs Island in November 2017. Photo: Halifax Examiner</p></div>
<p>The Noble Regina Allen oil rig is being towed into harbour this morning, marking the decommissioning of the Sable Island field. The rig was moved to the offshore in November 2017 to begin well plug and abandonment (P&amp;A) at 22 well sites throughout the Sable field; <a href="https://www.cnsopb.ns.ca/sites/default/files/pdfs/Dec1919.pdf" target="_blank" rel="noopener noreferrer">last week</a>, the last of those P&amp;As, at a well site called Alma 4A, was completed.</p>
<p>In other offshore news, &#8220;the oil regulator for the Atlantic Canadian province of Newfoundland and Labrador has ordered Suncor Energy’s offshore Terra Nova site to shut down, finding the company’s fire water pump system was non-compliant,&#8221; <a href="https://www.theglobeandmail.com/business/industry-news/energy-and-resources/article-regulator-orders-shutdown-of-suncor-offshore-terra-nova-oil-site/" target="_blank" rel="noopener noreferrer">reports Rob Nickel for Reuters</a>:</p>
<blockquote>
<p class="c-article-body__text"><span style="color: #000000;">Terra Nova, operating in the Atlantic Ocean 350 kilometres (217 miles) east of St. John’s, failed to maintain and inspect critical safety equipment, carry out timely repairs and ensure it mitigated potential hazards, the Canada-Newfoundland and Labrador Offshore Petroleum Board (C-NLOPB) said in a statement on Thursday.</span></p>
</blockquote>
<hr />
<h2>Noticed</h2>
<p><img class="aligncenter size-full wp-image-51655" src="https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/IMG_6366.jpg" alt="" width="600" height="450" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/IMG_6366.jpg 600w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/IMG_6366-300x225.jpg 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/IMG_6366-250x188.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>I was on the Dalhousie campus Saturday and took the above photo, which shows an architectural rendering of the Dalhousie Art Centre project.</p>
<p>The rendering depicts 15 white people, and zero people of colour. When I tweeted about this, Dal English prof Julia Wright pointed me to the Dal <a href="https://www.dal.ca/dept/facilities/campus-development/projects/expanded-arts-centre.html" target="_blank" rel="noopener noreferrer">website</a>, which shows a second rendering that has nine white people and again zero people of colour:</p>
<p><img class="aligncenter size-full wp-image-51656" src="https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/1-8.jpg" alt="" width="662" height="400" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/1-8.jpg 662w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/1-8-300x181.jpg 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/1-8-250x151.jpg 250w" sizes="(max-width: 662px) 100vw, 662px" /></p>
<p>How do we get renderings of a public building on a university campus that show 26 white people and zero people of colour? This is not a simple case of an unthinking architect. It goes much deeper than that.</p>
<p>To begin, it reflects software packages put together by computer geeks and graphic artists who are themselves white and who built stock image catalogs that depict mostly or solely white people. Those catalogs are then used by architects.</p>
<p>But then there&#8217;s the architect who used those images and the architect&#8217;s firm, neither of which cared enough to complain about the lack of diverse representation in the catalogs. Then there&#8217;s the university, which both allowed the sign to go up, and never thought, even after-the-fact, that the lack of diversity in the image was a problem.</p>
<p>In the couple of minutes while I was assessing the rendering, about 20 people passed me on University Avenue. About half of those people were people of colour. So this is no small deal. The rendering speaks directly to people on the sidewalk in front of the location for the new building: &#8220;This ain&#8217;t about you.&#8221;</p>
<p>The fact of the rendering, and the multiple decision points that led to it, shows that it&#8217;s literally unthinkable that people of colour to be included. This reflects unchallenged and unthinking institutional biases that very likely will be reflected in the forms of the structure itself, and its offerings.</p>
<p>Which is to say: Representation matters. How we envision our institutions, who&#8217;s included and who&#8217;s not, speaks to the public, and gets expressed in the actual created reality. I sadly expect this from a developer shilling a new condo project. But this is from a university.</p>
<p>Barbara Darby points me to a piece by Margaret Ravenscroft in the architect and design magazine dezeen that explores this very issue, headlined &#8220;<a href="https://www.dezeen.com/2018/08/30/diversity-architecture-cgis-opinion-margaret-ravenscroft/" target="_blank" rel="noopener noreferrer">By failing to represent diversity in CGIs, we are normalising whiteness and othering everything else</a>.&#8221;</p>
<p>&#8220;Too many CGIs are whitewashed and it is to the detriment of our industry,&#8221; writes Ravenscroft:</p>
<blockquote><p><span style="color: #000000;">Worse, it is to the detriment of people of colour who historically have been, and clearly continue to be, designed out of our cities.</span></p>
<p><span style="color: #000000;">These inaccurate and offensive misrepresentations show future cities as homogeneous spaces, where whiteness is omnipresent and people of colour are erased. They are symptomatic of the institutional bias in the architecture industry and they perpetuate lack of inclusion and unfair treatment. All of us who produce, use and even consume visuals must affect change by setting a standard for realistic representation when it comes to diversity.</span></p>
<p><span style="color: #000000;">&#8230;</span></p>
<p><span style="color: #000000;">The widespread whiteness in our CGIs is both a clear reflection of the people making the renders – we are an undeniably white industry (89 per cent in the UK) and we&#8217;re producing images that reflect that – and a historic, ingrained, subconscious issue that believes whiteness is more worthy.</span></p>
<p><span style="color: #000000;">Racism isn&#8217;t just spewing the N-word. It&#8217;s historic and institutional systems that are set up as disadvantageous to people of colour. It&#8217;s also a white person refusing to listen to people of colour who say their lives are affected by these systems.</span></p>
<p><span style="color: #000000;">&#8230;</span></p>
<p><span style="color: #000000;">By failing to represent diversity in design CGIs, we are normalising whiteness and othering everything else. And in our industry, by not including people of colour in architectural visualisations, we are not only writing them out of our future spaces, we are suggesting they never belonged in the first place.</span></p></blockquote>
<p>Paul Vinneau additionally <a href="https://twitter.com/paulvienneau1/status/1208504408100741120?s=20" target="_blank" rel="noopener noreferrer">points out</a> that there are no visibly disabled people or wheelchair users in the renderings.</p>
<hr />
<h2>In the harbour</h2>
<p><script type="text/javascript"> 
width='700';	// the width of the embedded map in pixels or percentage 
height='315';	// the height of the embedded map in pixels or percentage 
border='1';	// the width of the border around the map (zero means no border) 
shownames='true';	// to display ship names on the map (true or false) 
latitude='44.6694';	// the latitude of the center of the map, in decimal degrees 
longitude='-63.5665';	// the longitude of the center of the map, in decimal degrees 
zoom='13';	// the zoom level of the map (values between 2 and 17) 
maptype='0';	// use 0 for Normal Map, 1 for Satellite, 2 for OpenStreetMap 
trackvessel='0';	// MMSI of a vessel (note: vessel will be displayed only if within range of the system) - overrides "zoom" option 
</script> <script type="text/javascript" src="//www.marinetraffic.com/js/embed.js"></script><br />
05:00: <a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:1084958/mmsi:636016703/vessel:YM%20ENLIGHTENMENT" target="_blank" rel="noopener noreferrer"><strong>YM Enlightenment</strong></a>, container ship, arrives at Fairview Cove from New York<br />
05:15: <a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:460603/mmsi:565555000/vessel:MOL%20PARADISE" target="_blank" rel="noopener noreferrer"><strong>MOL Paradise</strong></a>, container ship, sails from Fairview Cove for Port Said, Egypt<br />
06:00: <a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:194728/mmsi:235070707/vessel:TORINO" target="_blank" rel="noopener noreferrer"><strong>Torino</strong></a>, car carrier, arrives at Pier 31 from Southampton, England<br />
06:00: <a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:5892754/mmsi:377901123/vessel:TROPIC%20LISSETTE" target="_blank" rel="noopener noreferrer"><strong>Tropic Lissette</strong></a>, cargo ship, arrives at Pier 42 from Philipsburg, Sint Maarten<br />
07:30: <a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:732518/mmsi:566482000/vessel:APL%20YANGSHAN" target="_blank" rel="noopener noreferrer"><strong>APL Yangshan</strong></a>, container ship, sails from Pier 42 for New York<br />
08:30: <a href="http://www.marinetraffic.com/en/ais/details/ships/shipid:381824/mmsi:316014050/vessel:ALGOMA%20MARINER" target="_blank" rel="noopener noreferrer"><strong>Algoma Mariner</strong></a>, bulker, sails from National Gypsum for sea<br />
10:00: <a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:3612190/mmsi:636015375/imo:8771227/vessel:NOBLE_REGINA_ALLEN" target="_blank" rel="noopener noreferrer"><strong>Noble Regina Allen</strong></a>, oil platform, arrives at Woodside Multi-Purpose Marine Facility from the offshore<br />
11:30: <strong><a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:194728/mmsi:235070707/vessel:TORINO" target="_blank" rel="noopener noreferrer">Torino</a> </strong>moves to Autoport<br />
12:00: <a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:5632461/mmsi:316038993/vessel:MAERSK%20MOBILISER" target="_blank" rel="noopener noreferrer"><strong>Maersk Mobiliser</strong></a>, supply ship, arrives at Pier 31 from St. John&#8217;s<br />
15:00: <a href="http://www.marinetraffic.com/en/ais/details/ships/shipid:4012055/mmsi:235116052/vessel:ATLANTIC%20SEA" target="_blank" rel="noopener noreferrer"><strong>Atlantic Sea</strong></a>, ro-ro container, arrives at Fairview Cove from Liverpool, England<br />
15:45: <strong><a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:1084958/mmsi:636016703/vessel:YM%20ENLIGHTENMENT" target="_blank" rel="noopener noreferrer">YM Enlightenment</a> </strong>sails for Rotterdam<br />
16:00: <strong><a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:5632461/mmsi:316038993/vessel:MAERSK%20MOBILISER" target="_blank" rel="noopener noreferrer">Maersk Mobiliser</a> </strong>sails for sea<br />
16:00: <strong><a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:5892754/mmsi:377901123/vessel:TROPIC%20LISSETTE" target="_blank" rel="noopener noreferrer">Tropic Lissette</a> </strong>sails for Palm Beach, Florida<br />
17:00: <strong><a href="http://www.marinetraffic.com/en/ais/details/ships/shipid:381655/mmsi:316012950/vessel:ACADIAN" target="_blank" rel="noopener noreferrer">Acadian</a></strong>, oil tanker, arrives at Irving Oil from Saint John<br />
18:00: <a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:285709/mmsi:248697000/vessel:CABRERA" target="_blank" rel="noopener noreferrer"><strong>Cabera</strong></a>, bulker, sails from Pier 28 for Skagen, Denmark<br />
19:30: <a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:301102/mmsi:538007984/vessel:KITIKMEOT%20W" target="_blank" rel="noopener noreferrer"><strong>Kitikmeot W</strong></a>, oil tanker, sails from Pier 9 for sea<br />
20:30: <strong><a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:194728/mmsi:235070707/vessel:TORINO" target="_blank" rel="noopener noreferrer">Torino</a> </strong>sails for sea<br />
22:00: <strong><a href="http://www.marinetraffic.com/en/ais/details/ships/shipid:4012055/mmsi:235116052/vessel:ATLANTIC%20SEA" target="_blank" rel="noopener noreferrer">Atlantic Sea</a> </strong>sails for New York</p>
<h3>Where are the Canadian military ships?</h3>
<p><script type="text/javascript">
 width='700';  // the width of the embedded map in pixels or percentage
 height='315';  // the height of the embedded map in pixels or percentage
 border='1';  // the width of the border around the map (zero means no border)
 shownames='true'; // to display ship names on the map (true or false)
 latitude='37.4460'; // the latitude of the center of the map, in decimal degrees
 longitude='-24.9467'; // the longitude of the center of the map, in decimal degrees
 zoom='17';  // the zoom level of the map (values between 2 and 17)
 maptype='2';  // use 0 for Normal Map, 1 for Satellite, 2 for OpenStreetMap
 trackvessel='0'; // MMSI of a vessel (note: vessel will be displayed only if within range of the system) - overrides "zoom" option
 fleet='steffan.watkins@gmail.com';  // the registered email address of a user-defined fleet (user's default fleet is used)
</script><br />
<script src="//www.marinetraffic.com/js/embed.js" type="text/javascript"></script></p>
<hr />
<h2>Footnotes</h2>
<p>Morning File is on a reduced schedule this week. Philip Moscovitch will write tomorrow, and Suzanne Rent on Friday. I&#8217;ll be back next Monday. Enjoy your holidays, however you note them. Remember the lonely.</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.halifaxexaminer.ca/featured/representation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong/"
    dc:identifier="https://www.halifaxexaminer.ca/featured/representation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong/"
    dc:title="Representation matters. Architectural renderings of the Dalhousie Art Centre that depict only white people send a message to people of colour: you don&#8217;t belong"
    trackback:ping="https://www.halifaxexaminer.ca/featured/representation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.halifaxexaminer.ca/category/featured/" rel="category tag">Featured</a></span> </p></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/featured/representation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.halifaxexaminer.ca/login/?redirect_to=https%3A%2F%2Fwww.halifaxexaminer.ca%2Ffeatured%2Frepresentation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">The Wrongful Conviction of Glen Assoun</h4>
			<div class="textwidget"><p><a class="alignleft" ><img src="https://www.halifaxexaminer.ca/wp-content/uploads/2019/07/Screen-Shot-2019-07-02-at-2.19.51-PM.png"/></a></p>
<p>In 1995, Brenda Way was brutally murdered behind a Dartmouth apartment building. In 1999, Glen Assoun was found guilty of the murder. He served 17 years in prison, but steadfastly maintained his innocence. In 2019, Glen Assoun was fully exonerated. </p>
<p><a href="https://www.halifaxexaminer.ca/investigation/the-glen-assoun-wrongful-conviction/">Click here to read the Halifax Examiner's extensive reporting on the case.</a></p>
</div>
		</div></section>
<section id="text-7" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">DEAD WRONG</h4>
			<div class="textwidget"><p><a class="alignleft" ><img src="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/1-47.jpg"/></a></p>
<p>A botched police investigation and a police coverup shed light on the murders of dozens of women in Nova Scotia. </p>
<p><a href="https://www.halifaxexaminer.ca/featured/dead-wrong-collector-page/">Click here to go to the DEAD WRONG home page</a>.</p>
</div>
		</div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">About the Halifax Examiner</h4>
			<div class="textwidget"><a class="alignleft" ><img src="https://www.halifaxexaminer.ca/wp-content/uploads/2019/02/Group-pic.jpg
" alt="Examiner folk"/></a>

The Halifax Examiner was founded by investigative reporter Tim Bousquet, and now includes a growing collection of writers, contributors, and staff. Left to right: Joan Baxter, Stephen Kimber, Linda Pannozzo, Erica Butler, Jennifer Henderson, Iris the Amazing, Tim Bousquet, Evelyn C. White, El Jones, Philip Moscovitch <a href=" https://www.halifaxexaminer.ca/about/">More about the Examiner</a>.</div>
		</div></section>
<section id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sign up for email notification</h4>
<script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-10265 mc4wp-form-basic" method="post" data-id="10265" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>Sign up to receive email notification of new posts on the Halifax Examiner. Note: signing up for email notification of new posts is NOT subscribing to the Halifax Examiner. To subscribe, <a href="https://www.halifaxexaminer.ca/subscription-account/subscription-levels/">click here</a>.</p>
<p>
    <label>First Name:</label>
    <input type="text" name="FNAME" placeholder="Your first name" required="required">
</p><p>
    <label>Last Name:</label>
    <input type="text" name="LNAME" placeholder="Your last name" required="required">
</p><p>
    <label>Email Address:</label>
    <input type="email" name="EMAIL" placeholder="Your email address" required="required">
</p>
<p>
    <input type="submit" value="Sign up!">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1577109294" /><input type="hidden" name="_mc4wp_form_id" value="10265" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></section>
		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Recent posts</h4>
		<ul>
											<li>
					<a href="https://www.halifaxexaminer.ca/featured/representation-matters-architectural-renderings-of-the-dalhousie-art-centre-that-depict-only-white-people-send-a-message-to-people-of-colour-you-dont-belong/" aria-current="page">Representation matters. Architectural renderings of the Dalhousie Art Centre that depict only white people send a message to people of colour: you don&#8217;t belong</a>
											<span class="post-date">December 23, 2019</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/province-house/northern-pulp-planning-the-future-five-years-too-late/">Northern Pulp: planning the future five years too late</a>
											<span class="post-date">December 21, 2019</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/province-house/what-it-all-means-the-closure-of-northern-pulp-mill-the-future-of-forestry-and-an-act-of-reconciliation/">What it all means: the closure of Northern Pulp Mill, the future of forestry, and an act of reconciliation</a>
											<span class="post-date">December 20, 2019</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/environment/summary-of-comments/">Summary of comments</a>
											<span class="post-date">December 20, 2019</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/province-house/the-northern-pulp-saga-is-a-really-really-really-really-difficult-time-for-pictou-landing-first-nation/">The Northern Pulp saga is a “really, really, really, really difficult time&#8221; for Pictou Landing First Nation</a>
											<span class="post-date">December 20, 2019</span>
									</li>
					</ul>
		</div></section>
</aside></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Commenting policy</h4>
			<div class="textwidget">All comments on the Halifax Examiner are subject to our commenting policy. You can view our commenting policy <a href=https://www.halifaxexaminer.ca/about/commenting-policy/> here</a>.
</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2019 </p></div></footer>		<!-- Memberships powered by Paid Memberships Pro v2.2.4.
 -->
	
<script>

jQuery(function () {
    jQuery(".entry-content h2,.entry-content h3").each(function () {
        var hash = jQuery(this).html();
        if ( jQuery( "a[name='"+hash+"']" ).length == 0) {
			jQuery(this).before( "<a name='"+hash+"'>" );
		}
    });
});

</script>


<script>

jQuery(function () {
    var currentHash = "#top"
    jQuery(document).scroll(function () {
        jQuery("a[name]").each(function () {
            var top = window.pageYOffset;
            var distance = top - jQuery(this).offset().top;
            var hash = jQuery(this).attr('name');
            if (distance < 30 && distance > -30 && currentHash != hash && hash != '') {
                window.location.hash = (hash);
                currentHash = hash;
            }
        });
    });
});

</script>

<script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><link rel="stylesheet" href="https://www.halifaxexaminer.ca/wp-content/cache/minify/1c0c2.css" media="all" />

<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 32px !important;
									padding: 4px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 4px;
								line-height: 27px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 14px;
									color: #adadad!important;
									font-weight: light;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script src="https://www.halifaxexaminer.ca/wp-content/cache/minify/072ef.js"></script>

<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script src="https://www.halifaxexaminer.ca/wp-content/cache/minify/d7281.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.halifaxexaminer.ca\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>


<script src="https://www.halifaxexaminer.ca/wp-content/cache/minify/f1254.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script src="https://www.halifaxexaminer.ca/wp-content/cache/minify/29e8b.js"></script>

<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script>
<![endif]-->
</body></html>


<style>
.long-form .entry-header {
    background-image: url('https://www.halifaxexaminer.ca/wp-content/uploads/2019/12/IMG_6366.jpg');
</style>



<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 46/96 queries in 0.080 seconds using disk

Served from: www.halifaxexaminer.ca @ 2019-12-23 09:54:54 by W3 Total Cache
-->