<!DOCTYPE html>
<html lang="en-CA">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!--/ Open Graphite /-->
<meta property="og:locale" content="en_CA" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.halifaxexaminer.ca/featured/new-phone-line-helps-monitor-conditions-in-jails-during-covid-19/" />
<meta property="og:title" content="New phone line helps monitor conditions in jails during COVID-19" />
<meta property="og:description" content="article" />
<meta property="og:site_name" content="Halifax Examiner" />
<meta property="og:image" content="https://www.halifaxexaminer.ca/wp-content/uploads/2018/06/1-27.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="446" />

<meta itemprop="description" content="article" />
<meta itemprop="image" content="https://www.halifaxexaminer.ca/wp-content/uploads/2018/06/1-27.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.halifaxexaminer.ca/featured/new-phone-line-helps-monitor-conditions-in-jails-during-covid-19/" />
<meta name="twitter:title" content="New phone line helps monitor conditions in jails during COVID-19" />
<meta name="twitter:description" content="article" />
<meta name="twitter:image" content="https://www.halifaxexaminer.ca/wp-content/uploads/2018/06/1-27.jpg" />
<meta name="twitter:creator" content="Tim_Bousquet" />
<meta name="twitter:site" content="Halifax Examiner" />
<!--/ Open Graphite End /-->

<title>New phone line helps monitor conditions in jails during COVID-19</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Halifax Examiner &raquo; Feed" href="https://www.halifaxexaminer.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Halifax Examiner &raquo; Comments Feed" href="https://www.halifaxexaminer.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Halifax Examiner &raquo; New phone line helps monitor conditions in jails during COVID-19 Comments Feed" href="https://www.halifaxexaminer.ca/featured/new-phone-line-helps-monitor-conditions-in-jails-during-covid-19/feed/" />
<link rel="canonical" href="https://www.halifaxexaminer.ca/featured/new-phone-line-helps-monitor-conditions-in-jails-during-covid-19/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.halifaxexaminer.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='metro-pro-theme-css'  href='https://www.halifaxexaminer.ca/wp-content/themes/metro-pro/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.halifaxexaminer.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.20/css/jquery.dataTables.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.6.1/css/buttons.dataTables.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.3.1/css/select.dataTables.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.6/css/fixedHeader.dataTables.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.3.0/css/fixedColumns.dataTables.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.3/css/responsive.dataTables.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.3.3' type='text/css' media='print' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.halifaxexaminer.ca/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.halifaxexaminer.ca/wp-content/tablepress-combined.min.css?ver=21' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.20/js/jquery.dataTables.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.6.1/js/dataTables.buttons.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.colVis.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.print.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/pdfmake.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/vfs_fonts.js?ver=5.4.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.html5.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.3.1/js/dataTables.select.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.6/js/dataTables.fixedHeader.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.3.0/js/dataTables.fixedColumns.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.3/js/dataTables.responsive.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/www.halifaxexaminer.ca\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"TC<'clear'>lfrtip"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.4.1'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"400","meteorslideshowwidth":"600","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/slideshow.js?ver=5.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.halifaxexaminer.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.halifaxexaminer.ca/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.halifaxexaminer.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.halifaxexaminer.ca%2Ffeatured%2Fnew-phone-line-helps-monitor-conditions-in-jails-during-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.halifaxexaminer.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.halifaxexaminer.ca%2Ffeatured%2Fnew-phone-line-helps-monitor-conditions-in-jails-during-covid-19%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><link rel="pingback" href="https://www.halifaxexaminer.ca/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52079249-1', 'halifaxexaminer.ca');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://www.halifaxexaminer.ca/wp-content/uploads/2015/03/Halifax-Examiner-logo.jpg) no-repeat !important; }</style>
<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><link rel="icon" href="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/


#pmpro_account .pmpro_box {
    font-size: 20px;
}

.pmpro_actionlinks a {
    margin-right: .25em;
}

.pmpro_actionlinks a {
    margin-right: .5em;
}

.pmpro_actionlinks a:after {
	content: '|';
    margin-left: 1em;
    color: #000;
}

.pmpro_actionlinks a:last-of-type:after {
    content: '';
}

blockquote::before {
    display: none;
}

blockquote {
    color: #000;
}
		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-58086 single-format-standard pmpro-body-has-access custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible metro-pro-yellow" itemscope itemtype="https://schema.org/WebPage"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="https://www.halifaxexaminer.ca/category/city-hall/" itemprop="url"><span itemprop="name">City Hall</span></a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.halifaxexaminer.ca/category/province-house/" itemprop="url"><span itemprop="name">Province House</span></a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4881"><a href="https://www.halifaxexaminer.ca/category/education/" itemprop="url"><span itemprop="name">Education</span></a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="https://www.halifaxexaminer.ca/category/environment/" itemprop="url"><span itemprop="name">Environment</span></a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="https://www.halifaxexaminer.ca/category/investigation/" itemprop="url"><span itemprop="name">Investigation</span></a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.halifaxexaminer.ca/category/journalism/" itemprop="url"><span itemprop="name">Journalism</span></a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://www.halifaxexaminer.ca/category/commentary/" itemprop="url"><span itemprop="name">Commentary</span></a></li>
<li id="menu-item-470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-470"><a href="https://twitter.com/Tim_Bousquet" itemprop="url"><span itemprop="name">@Tim_Bousquet</span></a></li>
<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="https://www.halifaxexaminer.ca/login/" itemprop="url"><span itemprop="name">Log In</span></a></li>
</ul></div></nav><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.halifaxexaminer.ca/">Halifax Examiner</a></p><p class="site-description" itemprop="description">An independent, adversarial news site in Halifax, NS</p></div><div class="widget-area header-widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.halifaxexaminer.ca/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.halifaxexaminer.ca/?s={s}" itemprop="target"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-navigation-1" class="menu genesis-nav-menu menu-primary"><li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-464"><a href="https://www.halifaxexaminer.ca/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-580"><a href="https://www.halifaxexaminer.ca/about/" itemprop="url"><span itemprop="name">About</span></a>
<ul class="sub-menu">
	<li id="menu-item-2506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2506"><a href="https://www.halifaxexaminer.ca/about/termsandconditions/" itemprop="url"><span itemprop="name">Terms and Conditions</span></a></li>
	<li id="menu-item-2507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2507"><a href="https://www.halifaxexaminer.ca/about/commenting-policy/" itemprop="url"><span itemprop="name">Commenting policy</span></a></li>
</ul>
</li>
<li id="menu-item-527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527"><a href="https://www.halifaxexaminer.ca/archives/" itemprop="url"><span itemprop="name">Archives</span></a></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://www.halifaxexaminer.ca/contact/" itemprop="url"><span itemprop="name">Contact us</span></a></li>
<li id="menu-item-54096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54096"><a href="https://www.halifaxexaminer.ca/subscription-account/subscription-levels/" itemprop="url"><span itemprop="name">Subscribe to the Halifax Examiner</span></a></li>
<li id="menu-item-18195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18195"><a href="https://www.halifaxexaminer.ca/subscription-account/" itemprop="url"><span itemprop="name">Manage your account</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.halifaxexaminer.ca/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.halifaxexaminer.ca/category/featured/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Featured</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> New phone line helps monitor conditions in jails during COVID-19</div><article class="post-58086 post type-post status-publish format-standard has-post-thumbnail category-featured pmpro-has-access entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">New phone line helps monitor conditions in jails during COVID-19</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-05-29T08:34:59-03:00">May 29, 2020</time> By <a href="https://www.halifaxexaminer.ca/author/el/" title="Posts by El Jones" class="author url fn" rel="author">El Jones</a> <span class="entry-comments-link"><a href="https://www.halifaxexaminer.ca/featured/new-phone-line-helps-monitor-conditions-in-jails-during-covid-19/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://www.halifaxexaminer.ca/featured/new-phone-line-helps-monitor-conditions-in-jails-during-covid-19/&amp;text=New%20phone%20line%20helps%20monitor%20conditions%20in%20jails%20during%20COVID-19%20via%20%40tim_bousquet" target=&quot;_blank&quot;><img src="https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://www.halifaxexaminer.ca/featured/new-phone-line-helps-monitor-conditions-in-jails-during-covid-19/" target="_blank"><img src="https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.halifaxexaminer.ca/featured/new-phone-line-helps-monitor-conditions-in-jails-during-covid-19/" target=&quot;_blank&quot;><img src="https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 32px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="tumblr" class="ssba_tumblr_share" href="https://www.tumblr.com/share/link?url=https://www.halifaxexaminer.ca/featured/new-phone-line-helps-monitor-conditions-in-jails-during-covid-19/" target=&quot;_blank&quot;><img src="https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/buttons/simple/tumblr.png" style="width: 32px;" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /><div title="Tumblr" class="ssbp-text">Tumblr</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3a08b99cbdcde9e8681808bcbdcde8287808bcbdcde868b829e9dcbdcde838180879a819ccbdcde8d81808a879a8781809dcbdcde8780cbdcde848f87829dcbdcde8a9b9c878089cbdcdeada1b8a7aac3dfd7c8cddeddd6d58c818a97d39d8b809acbdcde889c8183cbdcdea68f8287888f96cbdcdeab968f8387808b9ccbdcde92cbdcdea68f8287888f96ab968f8387808b9cc08d8fcbdcde869a9a9e9dd4c1c1999999c0868f8287888f968b968f8387808b9cc08d8fc1888b8f9a9b9c8b8ac1808b99c39e8681808bc38287808bc3868b829e9dc3838180879a819cc38d81808a879a8781809dc38780c3848f87829dc38a9b9c878089c38d8198878ac3dfd7c1"><img src="https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 32px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><br/><a href="https://simplesharebuttons.com" target="_blank" class="ssba-share-text">Share this story</a></div></div><div id="attachment_38820" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-38820" class="size-full wp-image-38820" src="https://www.halifaxexaminer.ca/wp-content/uploads/2018/06/1-27.jpg" alt="" width="600" height="446" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2018/06/1-27.jpg 600w, https://www.halifaxexaminer.ca/wp-content/uploads/2018/06/1-27-300x223.jpg 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2018/06/1-27-250x186.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-38820" class="wp-caption-text">Photo: Halifax Examiner</p></div>
<p><em>The Halifax Examiner is providing all COVID-19 coverage for free.</em></p>
<p>A new phone line has been launched by East Coast Prison Justice Society (ECPJS) to monitor conditions in provincial jails during the COVID-19 epidemic.</p>
<p>Sheila Wildeman, Chair of the ECPJS, says that the line grew out of a planned project to monitor provincial jails. When COVID-19 closed facilities to visitors, the Society decided to open a phone line to ensure prisoners had an avenue to communicate:</p>
<blockquote><p><span style="color: #000000;">The original idea was to have civil society representatives go in to provincial jails to hear from prisoners about the conditions and treatment they are experiencing, bring what we hear to the attention of corrections and justice authorities as a form of systemic advocacy, and produce periodic public reports.</span></p>
<p><span style="color: #000000;">With COVID-19, it is all the more critical to hear from those inside whether or how they are being protected.</span></p></blockquote>
<p>The line is a free 1-877 number run by volunteers, most of whom are legally trained. Volunteers have taken part in training sessions over the past year, and the Society says more sessions are planned to respond to issues raised in calls to the line.</p>
<p>The phone line follows a <a href="https://cp-ep.org/jailhotline/" target="_blank" rel="noopener noreferrer">similar line in Ottawa</a> run by volunteers from the Criminalization and Punishment Education Project. However, the line in Nova Scotia is focused on addressing systemic issues rather than engaging in individual advocacy. One challenge in launching the line is getting the information to prisoners across the province. Prisoners have been hearing about the number from each other and from their lawyers. The Society also encourages institutions to share the number and to make sure prisoners have access.</p>
<p>Wildeman says the line is crucial in shedding a light on conditions during COVID-19 that otherwise may not be reported:</p>
<blockquote><p><span style="color: #000000;">Through this project, East Coast Prison Justice Society is working to reach into provincial jails to hear from prisoners, who are among the least able to tell their side of the story during the pandemic and at other times.  We want to hear both how they are or are not being protected from COVID-19 and whether or how they are experiencing more intense liberty restrictions. </span></p></blockquote>
<p>The Society is also hoping to expand the line into federal facilities. According to Wildeman:</p>
<blockquote><p><span style="color: #000000;">It is as or more critical to hear from federal prisoners, given the federal government&#8217;s resistance to undertaking the kinds of essential public health protective decarceration efforts that Nova Scotia undertook.</span></p></blockquote>
<p>Hanna Garson, the Executive Director of the ECPJS, says that while the project is in its early stages, ECPJS hopes that the line will provide new avenues for advocacy both with the institutions and with government, as well as offering information to incarcerated people:</p>
<blockquote><p><span style="color: #000000;">We hope to create a line of contact from the inside into society. One of the most crushing pieces of imprisonment is the epistemological black hole that it forces upon prisoners. We are also focused on recording and assessing the information received to create data that supports the areas in which change is more seriously required. Change is not made based on anecdote.</span></p>
<p><span style="color: #000000;">Hopefully this &#8220;data&#8221; will be useful in providing something tangible to work with in arguing for reform. The line also enables volunteers to provide information about resources and any community organizations that may be of assistance.</span></p></blockquote>
<p>The line will help to identify gaps in the system, particularly surrounding access to justice issues. For example, Garson suggests, the province does not currently fund legal representation for <a href="https://www.halifaxexaminer.ca/featured/hanna-garson-a-young-lawyer-dedicated-to-the-long-slow-fight-for-prison-justice/" target="_blank" rel="noopener noreferrer">habeas corpus applications</a> (where prisoners challenge restrictions of liberty and the conditions of confinement.) Hearing directly from prisoners can provide the province with data that can be used to advocate for appropriate resources such as funding for legal counsel in these cases.</p>
<p>ECPJS Vice-Chair Harry Critchley is a volunteer for the line. Over the weeks the line has been active, Critchley says that calls to the line have identified concerns about how facilities have been managing the pandemic:</p>
<blockquote><p><span style="color: #000000;">So far, some of the calls we&#8217;ve had concern how the pandemic policy is being applied, especially as it relates to the isolation procedures for newly admitted prisoners. We&#8217;ve heard concerns, for example, that people are being held in segregation for 2 weeks upon entry. Segregation can have devastating impacts on people&#8217;s mental and physical health and now, where test results are available within 24 to 48 hours, there&#8217;s generally no need to segregate someone for this length of time.</span></p>
<p><span style="color: #000000;">We know that, according to Corrections&#8217; COVID protocol, this is only supposed to happen in a very specific circumstance&#8211;namely, if someone is known to have been in a close contact, or reside in a facility with, known or suspected cases of COVID. Even if this were the case for the callers we&#8217;ve had so far, this policy needs to be more clearly communicated, especially in light of the heightened levels of stress everyone is experiencing right now.</span></p></blockquote>
<p>Advocates see the line as valuable not only for addressing conditions in the prison, but in providing important information to support <a href="https://www.halifaxexaminer.ca/province-house/clearing-out-the-jails/" target="_blank" rel="noopener noreferrer">community release</a> of prisoners. During COVID-19, almost half of provincial prisoners have been released into the community. ECPJS continues to advocate for resources to allow people released from institutions. Critchley says:</p>
<blockquote><p><span style="color: #000000;">Going forward, we&#8217;re hoping that we can use this information to raise concerns with Corrections management and/or the pandemic planning and response team for the Department of Justice so as to advocate for further community releases and more coordinated responses within the facilities themselves.</span></p></blockquote>
<p>For Wildeman, while the line is starting small, the Society believes that it can be part of broader efforts in the province that were begun during the pandemic. People from across sectors &#8211; including crowns. defence counsel, judges, advocates, and service providers &#8211; worked together to quickly address the COVID crisis</p>
<blockquote><p><span style="color: #000000;">I hope that this project is just the start of more civil society efforts to find imaginative ways to reach into closed institutions and amplify the voices of those inside. COVID-19 has forced us to think harder about the brutality and irrationality of our treatment not only of those who are in jails, who are strikingly over-representative of communities subject to colonial, hetero-patriarchal, racial and ableist oppression, but also those who have been forced or &#8220;placed&#8221; into a range of other unchosen congregate living spaces — from nursing homes, to forensic and civil psychiatric hospitals, to the province&#8217;s disability institutions from large, outdated facilities like King&#8217;s Regional Rehabilitation to smaller institutions like Halifax&#8217;s Quest.  </span></p>
<p><span style="color: #000000;">The question this project urges us to ask is: what can we do, as individuals, civil society groups and government, to listen to and learn from those who have been made, over time and through an accretion of public decisions and actions, most vulnerable to covid-19? How do we make sure we do not see the same or worse deepening of inequality, the disproportionate illness and death of the worst off, during the next waves of this pandemic and the next pandemic after that?</span></p></blockquote>
<p>People incarcerated in provincial institutions in Nova Scotia can reach volunteers on the line at 1-877-589-9294. The line is staffed Tuesdays and Thursdays from 9-11am and from 1-4pm.</p>
<hr />
<p>The Halifax Examiner is an advertising-free, subscriber-supported news site. Your subscription makes this work possible; <a href="https://www.halifaxexaminer.ca/subscription-account/subscription-levels/" target="_blank" rel="noopener noreferrer">please subscribe</a>.</p>
<p>Some people have asked that we additionally allow for one-time donations from readers, so we&#8217;ve created that opportunity, via the PayPal button below. We also accept e-transfers, cheques, and donations with your credit card; please contact iris &#8220;at&#8221; halifaxexaminer &#8220;dot&#8221; ca for details.</p>
<p>Thank you!</p>
<div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br />
<input name="hosted_button_id" type="hidden" value="57CXXB8SRRA9G" /><br />
<input title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img src="https://www.paypal.com/en_CA/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form>
</div>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.halifaxexaminer.ca/featured/new-phone-line-helps-monitor-conditions-in-jails-during-covid-19/"
    dc:identifier="https://www.halifaxexaminer.ca/featured/new-phone-line-helps-monitor-conditions-in-jails-during-covid-19/"
    dc:title="New phone line helps monitor conditions in jails during COVID-19"
    trackback:ping="https://www.halifaxexaminer.ca/featured/new-phone-line-helps-monitor-conditions-in-jails-during-covid-19/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.halifaxexaminer.ca/category/featured/" rel="category tag">Featured</a></span> </p></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/featured/new-phone-line-helps-monitor-conditions-in-jails-during-covid-19/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.halifaxexaminer.ca/login/?redirect_to=https%3A%2F%2Fwww.halifaxexaminer.ca%2Ffeatured%2Fnew-phone-line-helps-monitor-conditions-in-jails-during-covid-19%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">The Wrongful Conviction of Glen Assoun</h4>
			<div class="textwidget"><p><a class="alignleft" ><img src="https://www.halifaxexaminer.ca/wp-content/uploads/2019/07/Screen-Shot-2019-07-02-at-2.19.51-PM.png"/></a></p>
<p>In 1995, Brenda Way was brutally murdered behind a Dartmouth apartment building. In 1999, Glen Assoun was found guilty of the murder. He served 17 years in prison, but steadfastly maintained his innocence. In 2019, Glen Assoun was fully exonerated. </p>
<p><a href="https://www.halifaxexaminer.ca/investigation/the-glen-assoun-wrongful-conviction/">Click here to read the Halifax Examiner's extensive reporting on the case.</a></p>
</div>
		</div></section>
<section id="text-7" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">DEAD WRONG</h4>
			<div class="textwidget"><p><a class="alignleft" ><img src="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/1-47.jpg"/></a></p>
<p>A botched police investigation and a police coverup shed light on the murders of dozens of women in Nova Scotia. </p>
<p><a href="https://www.halifaxexaminer.ca/featured/dead-wrong-collector-page/">Click here to go to the DEAD WRONG home page</a>.</p>
</div>
		</div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">About the Halifax Examiner</h4>
			<div class="textwidget"><a class="alignleft" ><img src="https://www.halifaxexaminer.ca/wp-content/uploads/2019/02/Group-pic.jpg
" alt="Examiner folk"/></a>

The Halifax Examiner was founded by investigative reporter Tim Bousquet, and now includes a growing collection of writers, contributors, and staff. Left to right: Joan Baxter, Stephen Kimber, Linda Pannozzo, Erica Butler, Jennifer Henderson, Iris the Amazing, Tim Bousquet, Evelyn C. White, El Jones, Philip Moscovitch <a href=" https://www.halifaxexaminer.ca/about/">More about the Examiner</a>.</div>
		</div></section>
<section id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sign up for email notification</h4>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-10265 mc4wp-form-basic" method="post" data-id="10265" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>Sign up to receive email notification of new posts on the Halifax Examiner. Note: signing up for email notification of new posts is NOT subscribing to the Halifax Examiner. To subscribe, <a href="https://www.halifaxexaminer.ca/subscription-account/subscription-levels/">click here</a>.</p>
<p>
    <label>First Name:</label>
    <input type="text" name="FNAME" placeholder="Your first name" required="required">
</p><p>
    <label>Last Name:</label>
    <input type="text" name="LNAME" placeholder="Your last name" required="required">
</p><p>
    <label>Email Address:</label>
    <input type="email" name="EMAIL" placeholder="Your email address" required="required">
</p>
<p>
    <input type="submit" value="Sign up!">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1590758005" /><input type="hidden" name="_mc4wp_form_id" value="10265" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></section>
		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Recent posts</h4>
		<ul>
											<li>
					<a href="https://www.halifaxexaminer.ca/featured/economists-totally-did-not-expect-the-global-pandemic/">Economists totally did not expect the global pandemic</a>
											<span class="post-date">May 29, 2020</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/featured/new-phone-line-helps-monitor-conditions-in-jails-during-covid-19/" aria-current="page">New phone line helps monitor conditions in jails during COVID-19</a>
											<span class="post-date">May 29, 2020</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/featured/frontline-workers-emergency-department-housekeeper/">Frontline workers: Emergency department housekeeper</a>
											<span class="post-date">May 29, 2020</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/featured/rcmps-rural-policing-is-an-ongoing-disaster-say-colchester-county-councillors/">RCMP&#8217;s rural policing is an ongoing disaster, say Colchester County councillors</a>
											<span class="post-date">May 28, 2020</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/city-hall/halifax-will-hold-modified-summer-day-camps-after-council-vote/">Halifax will hold modified summer day camps</a>
											<span class="post-date">May 28, 2020</span>
									</li>
					</ul>
		</div></section>
</aside></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Commenting policy</h4>
			<div class="textwidget">All comments on the Halifax Examiner are subject to our commenting policy. You can view our commenting policy <a href=https://www.halifaxexaminer.ca/about/commenting-policy/> here</a>.
</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 </p></div></footer>		<!-- Memberships powered by Paid Memberships Pro v2.3.3.
 -->
	<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>
<script>

jQuery(function () {
    jQuery(".entry-content h2,.entry-content h3").each(function () {
        var hash = jQuery(this).html();
        if ( jQuery( "a[name='"+hash+"']" ).length == 0) {
			jQuery(this).before( "<a name='"+hash+"'>" );
		}
    });
});

</script>

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 32px !important;
									padding: 4px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 4px;
								line-height: 27px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 14px;
									color: #adadad!important;
									font-weight: light;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.halifaxexaminer.ca\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.7'></script>
</body></html>


<style>
.long-form .entry-header {
    background-image: url('https://www.halifaxexaminer.ca/wp-content/uploads/2018/06/1-27.jpg');
</style>



<!-- Page generated by LiteSpeed Cache 3.2 on 2020-05-29 10:13:25 -->