<!DOCTYPE html>
<html lang="en-CA">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!--/ Open Graphite /-->
<meta property="og:locale" content="en_CA" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.halifaxexaminer.ca/featured/dont-teach-crows-to-pick-up-cigarette-butts/" />
<meta property="og:title" content="Don&#039;t teach crows to pick up cigarette butts" />
<meta property="og:description" content="Get off your butt and clean up your own mess." />
<meta property="og:site_name" content="Halifax Examiner" />
<meta property="og:image" content="https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/crow1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />

<meta itemprop="description" content="Get off your butt and clean up your own mess." />
<meta itemprop="image" content="https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/crow1.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.halifaxexaminer.ca/featured/dont-teach-crows-to-pick-up-cigarette-butts/" />
<meta name="twitter:title" content="Don&#039;t teach crows to pick up cigarette butts" />
<meta name="twitter:description" content="Get off your butt and clean up your own mess." />
<meta name="twitter:image" content="https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/crow1.jpg" />
<meta name="twitter:creator" content="Tim_Bousquet" />
<meta name="twitter:site" content="Halifax Examiner" />
<!--/ Open Graphite End /-->

<title>Don&#8217;t teach crows to pick up cigarette butts</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Halifax Examiner &raquo; Feed" href="https://www.halifaxexaminer.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Halifax Examiner &raquo; Comments Feed" href="https://www.halifaxexaminer.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Halifax Examiner &raquo; Don&#8217;t teach crows to pick up cigarette butts Comments Feed" href="https://www.halifaxexaminer.ca/featured/dont-teach-crows-to-pick-up-cigarette-butts/feed/" />
<link rel="canonical" href="https://www.halifaxexaminer.ca/featured/dont-teach-crows-to-pick-up-cigarette-butts/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.halifaxexaminer.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='metro-pro-theme-css'  href='https://www.halifaxexaminer.ca/wp-content/themes/metro-pro/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.halifaxexaminer.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.20/css/jquery.dataTables.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.6.1/css/buttons.dataTables.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.3.1/css/select.dataTables.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.6/css/fixedHeader.dataTables.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.3.0/css/fixedColumns.dataTables.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.3/css/responsive.dataTables.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<style id='extendify-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.7.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.7.3' type='text/css' media='print' />
<link rel='stylesheet' id='pmpro-advanced-levels-styles-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/pmpro-advanced-levels-shortcode/css/pmpro-advanced-levels.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.halifaxexaminer.ca/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://www.halifaxexaminer.ca/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.halifaxexaminer.ca/wp-content/tablepress-combined.min.css?ver=24' type='text/css' media='all' />
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.20/js/jquery.dataTables.min.js?ver=5.9' id='jquery-datatables-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.6.1/js/dataTables.buttons.min.js?ver=5.9' id='datatables-buttons-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.colVis.min.js?ver=5.9' id='datatables-buttons-colvis-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.print.min.js?ver=5.9' id='datatables-buttons-print-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/pdfmake.min.js?ver=5.9' id='pdfmake-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/vfs_fonts.js?ver=5.9' id='pdfmake-fonts-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.9' id='jszip-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.html5.min.js?ver=5.9' id='datatables-buttons-html5-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.3.1/js/dataTables.select.min.js?ver=5.9' id='datatables-select-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.6/js/dataTables.fixedHeader.min.js?ver=5.9' id='datatables-fixedheader-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.3.0/js/dataTables.fixedColumns.min.js?ver=5.9' id='datatables-fixedcolumns-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.3/js/dataTables.responsive.min.js?ver=5.9' id='datatables-responsive-js'></script>
<script type='text/javascript' id='igsv-datatables-js-extra'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/www.halifaxexaminer.ca\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"TC<'clear'>lfrtip"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.9' id='igsv-datatables-js'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.9' id='google-ajax-api-js'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.9' id='igsv-gvizcharts-js'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=5.9' id='jquery-cycle-js'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=5.9' id='jquery-metadata-js'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=5.9' id='jquery-touchwipe-js'></script>
<script type='text/javascript' id='meteorslides-script-js-extra'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"400","meteorslideshowwidth":"600","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/meteor-slides/js/slideshow.js?ver=5.9' id='meteorslides-script-js'></script>
<link rel="https://api.w.org/" href="https://www.halifaxexaminer.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.halifaxexaminer.ca/wp-json/wp/v2/posts/91541" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.halifaxexaminer.ca/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.halifaxexaminer.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.halifaxexaminer.ca%2Ffeatured%2Fdont-teach-crows-to-pick-up-cigarette-butts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.halifaxexaminer.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.halifaxexaminer.ca%2Ffeatured%2Fdont-teach-crows-to-pick-up-cigarette-butts%2F&#038;format=xml" />
<link rel="pingback" href="https://www.halifaxexaminer.ca/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52079249-1', 'halifaxexaminer.ca');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://www.halifaxexaminer.ca/wp-content/uploads/2015/03/Halifax-Examiner-logo.jpg) no-repeat !important; }</style>
<style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><link rel="icon" href="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.halifaxexaminer.ca/wp-content/uploads/2016/03/cropped-1.logo_-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/


#pmpro_account .pmpro_box {
    font-size: 20px;
}

.pmpro_actionlinks a {
    margin-right: .25em;
}

.pmpro_actionlinks a {
    margin-right: .5em;
}

.pmpro_actionlinks a:after {
	content: '|';
    margin-left: 1em;
    color: #000;
}

.pmpro_actionlinks a:last-of-type:after {
    content: '';
}

blockquote::before {
    display: none;
}

blockquote {
    color: #000;
}

.entry-meta a,
.entry-meta a:hover,
.entry-meta a:active,
.entry-meta a:visited {
	color: #A10505!important;
}

#gallery-1 .custom-link img { border: none; }		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-91541 single-format-standard pmpro-body-has-access custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible metro-pro-yellow" itemscope itemtype="https://schema.org/WebPage"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="https://www.halifaxexaminer.ca/category/city-hall/" itemprop="url"><span itemprop="name">City Hall</span></a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.halifaxexaminer.ca/category/province-house/" itemprop="url"><span itemprop="name">Province House</span></a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4881"><a href="https://www.halifaxexaminer.ca/category/education/" itemprop="url"><span itemprop="name">Education</span></a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="https://www.halifaxexaminer.ca/category/environment/" itemprop="url"><span itemprop="name">Environment</span></a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="https://www.halifaxexaminer.ca/category/investigation/" itemprop="url"><span itemprop="name">Investigation</span></a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.halifaxexaminer.ca/category/journalism/" itemprop="url"><span itemprop="name">Journalism</span></a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://www.halifaxexaminer.ca/category/commentary/" itemprop="url"><span itemprop="name">Commentary</span></a></li>
<li id="menu-item-81761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81761"><a href="https://www.halifaxexaminer.ca/category/priced-out/" itemprop="url"><span itemprop="name">PRICED OUT</span></a></li>
<li id="menu-item-470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-470"><a href="https://twitter.com/Tim_Bousquet" itemprop="url"><span itemprop="name">@Tim_Bousquet</span></a></li>
<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="https://www.halifaxexaminer.ca/login/" itemprop="url"><span itemprop="name">Log In</span></a></li>
</ul></div></nav><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.halifaxexaminer.ca/">Halifax Examiner</a></p><p class="site-description" itemprop="description">An independent, adversarial news site in Halifax, NS</p></div><div class="widget-area header-widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.halifaxexaminer.ca/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.halifaxexaminer.ca/?s={s}" itemprop="target"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-navigation-1" class="menu genesis-nav-menu menu-primary"><li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-464"><a href="https://www.halifaxexaminer.ca/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-580"><a href="https://www.halifaxexaminer.ca/about/" itemprop="url"><span itemprop="name">About</span></a>
<ul class="sub-menu">
	<li id="menu-item-2506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2506"><a href="https://www.halifaxexaminer.ca/about/termsandconditions/" itemprop="url"><span itemprop="name">Terms and Conditions</span></a></li>
	<li id="menu-item-2507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2507"><a href="https://www.halifaxexaminer.ca/about/commenting-policy/" itemprop="url"><span itemprop="name">Commenting policy</span></a></li>
</ul>
</li>
<li id="menu-item-527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527"><a href="https://www.halifaxexaminer.ca/archives/" itemprop="url"><span itemprop="name">Archives</span></a></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://www.halifaxexaminer.ca/contact/" itemprop="url"><span itemprop="name">Contact us</span></a></li>
<li id="menu-item-54096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54096"><a href="https://www.halifaxexaminer.ca/subscription-account/subscription-levels/" itemprop="url"><span itemprop="name">Subscribe</span></a>
<ul class="sub-menu">
	<li id="menu-item-87628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87628"><a href="https://www.halifaxexaminer.ca/gift-subscriptions/" itemprop="url"><span itemprop="name">Gift Subscriptions</span></a></li>
</ul>
</li>
<li id="menu-item-61032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61032"><a href="https://www.halifaxexaminer.ca/donate/" itemprop="url"><span itemprop="name">Donate</span></a></li>
<li id="menu-item-66031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66031"><a href="https://www.halifaxexaminer.ca/journalism/get-halifax-examiner-swag/" itemprop="url"><span itemprop="name">Swag</span></a></li>
<li id="menu-item-18195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18195"><a href="https://www.halifaxexaminer.ca/subscription-account/" itemprop="url"><span itemprop="name">Manage your account</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.halifaxexaminer.ca/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.halifaxexaminer.ca/category/featured/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Featured</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> Don&#8217;t teach crows to pick up cigarette butts</div><article class="post-91541 post type-post status-publish format-standard has-post-thumbnail category-featured tag-alton-gas tag-bitcoin tag-boswords tag-clayton-developments tag-colin-hawks tag-coun-lisa-blackburn tag-crossword-puzzles tag-dan-kinsella tag-dion-beary tag-dirk-baur tag-eisner-cove tag-el-jones tag-george-lloy tag-harry-critchley tag-isaac-saney tag-jennifer-henderson tag-joan-baxter tag-kaeli-swift tag-matthew-byard tag-mining tag-perth tag-perth-heat tag-police-act tag-richard-preston tag-scott-maccallum tag-stewiacke tag-university-of-western-australia tag-zane-woodford pmpro-has-access entry" aria-label="Don&#8217;t teach crows to pick up cigarette butts" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Don&#8217;t teach crows to pick up cigarette butts</h1>
<h2 class="subtitle">Morning File, Tuesday, February 8, 2022</h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2022-02-08T11:00:10-04:00">February 8, 2022</time> By <a href="https://www.halifaxexaminer.ca/author/philmoscovitch/" title="Posts by Philip Moscovitch" class="author url fn" rel="author">Philip Moscovitch</a> <span class="entry-comments-link"><a href="https://www.halifaxexaminer.ca/featured/dont-teach-crows-to-pick-up-cigarette-butts/#comments">2 Comments</a></span> </p></header><div class="entry-content" itemprop="text"><h2>News</h2>
<p><a name="N1"></a></p>
<h3>1. Nova Scotia Power: New ways of making customers pay</h3>
<div id="attachment_30056" style="width: 537px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-30056" class="wp-image-30056 size-full" src="https://www.halifaxexaminer.ca/wp-content/uploads/2016/07/Screen-Shot-2017-06-01-at-10.21.05-PM-e1508148226637.png" alt="three red and white smoke stack at the power generating plant at the shores of Halifax Harbour" width="527" height="400" /><p id="caption-attachment-30056" class="wp-caption-text">Tufts Cove Generating Plant. Photo: Halifax Examiner</p></div>
<p>We&#8217;ve probably all heard by now of the proposed Nova Scotia Power rate hikes, but today <a href="https://www.halifaxexaminer.ca/featured/nova-scotia-power-proposes-shifting-millions-of-dollars-in-costs-to-consumers/">Jennifer Henderson digs into a more insidious scheme to have ratepayers finance new infrastructure</a>.</p>
<p>She writes:</p>
<blockquote><p>What seems unforgiveable is a proposed change in how the company would finance capital projects — whether it is running power lines into a new subdivision or building a wind farm — that would shift millions of dollars in costs to consumers while significantly increasing revenue for Nova Scotia Power shareholders. This seems egregious because it could have very negative consequences for ratepayers.</p>
<p>Keep in mind the company will be required to make investments in the hundreds of millions of dollars over the next decade to “green the grid” in order to meet legal requirements to get to 80% renewable energy by 2030.</p></blockquote>
<p>Under the proposed changes the utility would earn its guaranteed rate of return on a larger share of the cost of new projects.</p>
<p>To illustrate the point, Henderson walks us through a hypothetical wind farm project, and says the result is, &#8220;A good deal for shareholders; not such a sweet deal for ratepayers. &#8221;</p>
<p><a href="https://www.halifaxexaminer.ca/featured/nova-scotia-power-proposes-shifting-millions-of-dollars-in-costs-to-consumers/">Click here to read the whole story. </a></p>
<p><a href="#N1">(Copy link for this item)</a></p>
<p><a name="N2"></a></p>
<h3>2. Residents worry about development&#8217;s impact on Dartmouth wetland</h3>
<div id="attachment_91681" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-91681" loading="lazy" class="size-full wp-image-91681" src="https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/IMG_3026-scaled-e1644324093726.jpg" alt="A wintery landscape is seen on a grey day. In the foreground, there are some small evergreen trees and medium-sized bare trees poking up from frozen moss." width="600" height="400" /><p id="caption-attachment-91681" class="wp-caption-text">Eisner Cove Wetland frozen over in January 2022. Photo: Zane Woodford</p></div>
<p><a href="https://www.halifaxexaminer.ca/city-hall/dartmouth-residents-raise-concerns-about-development-next-to-wetland/">At a virtual public meeting, residents expressed worries about how a proposed new development will affect a Dartmouth wetland, Zane Woodford reports.</a></p>
<p>Trees are already being felled on the property, even though the development has yet to be approved. Residents worry about the wetland, but the developer doesn&#8217;t think they are justified:</p>
<blockquote><p>Clayton’s vice president of operations and engineering, Scott MacCallum, said the developer has built roads overtop of wetlands before, saying it crossed a bog in Cole Harbour with “great success.” MacCallum said the road will be a causeway, not a bridge.</p>
<p>Susan Van Iderstine, an area resident, said she doesn’t think it’s possible to build this development without destroying the wetland.</p>
<p>“We have to think so carefully about these decisions,” Van Iderstine said. “If we lose the wetland, if there’s one small miscalculation or someone who didn’t follow something up and it’s gone, then we’re losing something irreplaceable that sequesters carbon, that purifies our water, that cleans our air for everybody, that controls the excess heat that is created in an urban area.”</p></blockquote>
<p><a href="https://www.halifaxexaminer.ca/city-hall/dartmouth-residents-raise-concerns-about-development-next-to-wetland/">Click here to read Woodford&#8217;s story.</a></p>
<p><a href="#N2">(Copy link for this item)</a></p>
<p><a name="N3"></a></p>
<h3>3. Wanda Robson dies at age 95</h3>
<div id="attachment_91710" style="width: 772px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-91710" loading="lazy" class="wp-image-91710" src="https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/Cover-Photo-e1644320365279.png" alt="Elderly Black lady places left arm around a little Black girl as they smile for the camera in the school library" width="762" height="400" /><p id="caption-attachment-91710" class="wp-caption-text">Wanda Robson and nine-year-old Tayte Douglas at a 2017 unveiling of &#8216;The ABC&#8217;s of Viola Desmond&#8217; at William King Elementary School. Photo: Rae-Leah Douglas.</p></div>
<p>Wanda Robson, the sister of Viola Desmond, has died. <a href="https://www.halifaxexaminer.ca/featured/i-just-feel-like-a-part-of-her-existence-the-lasting-legacy-of-wanda-robson/">Matthew Byard explores her role in ensuring her sister&#8217;s story became broadly known, and that her unjust 1946 conviction was expunged</a>.</p>
<p>And he also shares this lovely story:</p>
<blockquote><p>“You’re beautiful,” Robson whispered into Tayte Douglas’ ear when they first met at a March 2017 school assembly at William King Elementary School in Halifax.</p>
<p>Robson didn’t know when they met, but Tayte has family roots in the Black community of New Glasgow where Viola Desmond was arrested for sitting in the whites-only section of a movie theatre.</p>
<p>Two years before meeting Robson, Tayte’s Grade 2/3 class wrote and illustrated a children’s book, The ABC’s of Viola Desmond, as part of a contest for African Heritage Month.</p>
<p>The book was published by the Delmore “Buddy” Daye Leaning Institute. Robson, who wrote a forward for the book, made a surprise appearance at the 2017 school assembly where the book was unveiled.</p>
<p>In the preface on the book’s back cover, Robson wrote, “These children not only grasped the facts of Viola’s story, but then captured it in words and images, that can reach and teach a whole new audience. I know Viola would join me in thanking these students and their wonderful teachers, Pam Caines and Beatrice MacDonald, for this unique and thoughtful portrayal.&#8221;&#8230;</p>
<p>“She just really enjoyed the company of the little kids around her,” Tayte said. “She talked to me a lot, she was very fond of me, and I was very fond of her because she was really nice.”</p></blockquote>
<p>You can read Byard&#8217;s story <a href="https://www.halifaxexaminer.ca/featured/i-just-feel-like-a-part-of-her-existence-the-lasting-legacy-of-wanda-robson/">here. </a></p>
<p><a href="#N3">(Copy link for this item)</a></p>
<p><a name="N4"></a></p>
<h3>4. <span data-contrast="none">There&#8217;s gold in them thar hills! What if we just left it there?</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></h3>
<div id="attachment_74107" style="width: 310px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-74107" loading="lazy" class="wp-image-74107" src="https://www.halifaxexaminer.ca/wp-content/uploads/2021/05/Moose-river-pic-3-225x300.jpg" alt="This aerial photo of Atlantic Gold's Touquoy open pit gold mine in Moose River shows the giant crater where the gold is mined, and the large tailings pond on the edge of Scraggy Lake. Photo is contributed." width="300" height="400" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2021/05/Moose-river-pic-3-225x300.jpg 225w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/05/Moose-river-pic-3-768x1024.jpg 768w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/05/Moose-river-pic-3-1152x1536.jpg 1152w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/05/Moose-river-pic-3-250x333.jpg 250w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/05/Moose-river-pic-3.jpg 1512w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-74107" class="wp-caption-text">Atlantic Gold Moose River open pit gold mine in May 2021 (contributed)</p></div>
<p><span data-contrast="auto">Gold, gold, gold. Nova Scotia is in the midst of its fourth gold rush, </span><a href="https://www.halifaxexaminer.ca/featured/what-if-we-just-left-gold-in-the-ground-2/"><span data-contrast="none">Joan Baxter writes</span></a><span data-contrast="auto">, but this one is &#8220;more disruptive and destructive than the underground gold mining of centuries past.&#8221;</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">The mining industry likes to say that mining is essential for modern life, and for the transition to a green economy (think lithium for batteries). And that may be true, but the trouble is it has no bearing on Nova Scotia, where most mining is for gold.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">In this latest story on the mining industry, Baxter interviews </span><a href="https://research-repository.uwa.edu.au/en/persons/dirk-baur"><span data-contrast="none">Dirk Baur</span></a><span data-contrast="auto">, a professor of finance at the University of Western Australia in Perth, Australia. (She misses an opportunity to ask him if he is a fan of the Perth Heat baseball team, who recently became the Bitcoin Perth Heat — I am not joking — but I will forgive her.)</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Struck by something uber-investor Warren Buffett said — that gold is dug out of the ground, melted, then buried underground again, in vaults — Baur started to wonder about alternate ways to speculate on gold without actually digging it out of the ground. Speaking to Baxter, Baur says:</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<blockquote><p><span data-contrast="auto">Today, with sophisticated financial markets and even crypto currencies, we can tokenize or securitize what is in the ground and sell that to investors. And because of that, there’s less need to actually mine the gold. The mining really only makes sense for people who like to look at gold, and jewelry and stuff. But a lot of the gold that is mined ultimately ends up in vaults underground often&#8230;</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">I proposed that investors can invest in exploration companies, in publicly listed companies that just explore and check how much gold is in a certain location, but do not mine it. The idea was that investors invest in these companies, but under the assumption that this will never be mined&#8230;</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">The underlying idea is that in a better world, we would securitize or tokenize the gold in the ground and then sell that to investors, similar to an exchange credit fund where companies hold gold and then sell shares of the gold that they hold in vaults to investors.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p></blockquote>
<p><span data-contrast="auto">Part of my brain is going, what? But another part is wondering how this would be any different from speculating on, say, baseball or hockey cards, or comic books that are locked away somewhere. (Can I interest you in a slightly worn Rick MacLeish card?)</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><a href="https://www.halifaxexaminer.ca/featured/what-if-we-just-left-gold-in-the-ground-2/">Click here to read Baxter&#8217;s interview with Baur. </a></p>
<p><a href="#N4">(Copy link for this item)</a></p>
<p><a name="N5"></a></p>
<h3>5. <span data-contrast="none">Richard Preston: abolitionist, minister, community leader</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></h3>
<p><img loading="lazy" class="aligncenter wp-image-91416" src="https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/Cover-300x158.png" alt="Left Photo: Headshot / Modern day artist rendering of Richard Preston, Right Photo: Ink drawing (circa 1850) by Dr. J.B. Gilpin of Richard Preston on horseback wearing a top hat and long coat." width="762" height="400" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/Cover-300x158.png 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/Cover-250x131.png 250w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/Cover.png 600w" sizes="(max-width: 762px) 100vw, 762px" /></p>
<p><span data-contrast="auto">Matthew Byard has </span><a href="https://www.halifaxexaminer.ca/featured/richard-preston-the-founder-of-the-black-nova-scotian-community/"><span data-contrast="none">written a fascinating portrait of Richard Preston</span></a><span data-contrast="auto">,  considered a founder of the Black Nova Scotian community.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Preston founded the African Chapel — now the New Horizons Baptist Church — and his name is being considered as a possibility to replace the name of what is now Cornwallis Street.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Byard interviews </span><span data-contrast="none">Dr. Isaac Saney</span><span data-contrast="auto">, a professor of African Nova Scotian history and African Canadian Studies at Dalhousie University and Saint Mary’s University, to learn more about Preston&#8217;s life and legacy. Born into slavery in Virginia, he came to Nova Scotia to find his mother, who came in &#8220;one of the waves of Black Refugees after the War of 1812.&#8221; As Byard writes:</span></p>
<blockquote><p><span data-contrast="auto">“One of the things I often teach about Richard Preston is not only is he the founder of the African Nova Scotian community, he can be seen to be an anticipator of what we might call Black Nationalism, at least in a Nova Scotian context,” Saney said.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Blacks had been living as slaves Nova Scotia for about 30 years prior to the influx of Black Refugees of the War of 1812. The Black Loyalists too were former slaves, who were promised freedom, land, and equality in exchange for their loyalty and war service to Britain in the American War of Independence.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Preston traveled throughout the province in an effort and organized the different groups of former slaves, Black Loyalists, and their descendants, and the new influx of Black Refugees of the War of 1812.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p></blockquote>
<p><span data-contrast="auto">Saney said Preston’s aim was to help them recognize and realize their shared interests as Black people in their new Nova Scotia.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<blockquote><p><span data-contrast="auto">“He’s traveling through all these different separate communities, despaired Black communities that were deliberately settled in ways that were isolated from the townships and typical Nova Scotian towns,” Saney said. “You have to think about him traveling back in those times when the infrastructure wasn’t that developed, and plus, as a Black man. But he had a tremendous amount of respect.”</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p></blockquote>
<p><span data-contrast="auto">I am embarrassed to admit I knew nothing about Richard Preston. He sounds like a tenacious visionary. I encourage you to read all of Byard&#8217;s story.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><a href="https://www.halifaxexaminer.ca/featured/richard-preston-the-founder-of-the-black-nova-scotian-community/">Click here to read Byard&#8217;s story.</a></p>
<p><a href="#N5">(Copy link for this item)</a></p>
<p><a name="N6"></a></p>
<h3>6. COVID update</h3>
<p><img loading="lazy" class="aligncenter wp-image-77122" src="https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/WF1U.png" alt="a mid-century modern style illustration, with &quot;COVID 10&quot; in white capital letters on a background of black, with orange and grey shapes and lines." width="400" height="400" /></p>
<p><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"><a href="https://www.halifaxexaminer.ca/featured/3-covid-deaths-374-covid-related-hospitalizations-313-new-cases-announced-in-nova-scotia-on-feb-7/">Three more Nova Scotians have died of COVID-19, Tim Bousquet reports</a>. Unfortunately, Bousquet&#8217;s prediction of the number of deaths we are likely to see in the coming weeks seems to be coming true. He writes. </span></p>
<blockquote><p>The deceased are:<br />
• a woman in her 60s who lived in the Central Zone<br />
• a woman in her 70s who lived in the Western Zone<br />
• a woman in her 70s who lived in the Northern Zone</p></blockquote>
<p>Of the 374 people in hospital, &#8220;who either now have COVID or once did have COVID,&#8221; 146 contracted the disease while in hospital.</p>
<p>PCR testing shows a 15.0% positivity rate.</p>
<p>Bousquet says there is a limited supply of rapid tests available at public libraries. Please check with the library before going to pick up tests. Also, do not be like the person I saw last month yelling at library staff because they had no tests in stock.</p>
<p><a href="https://www.halifaxexaminer.ca/featured/3-covid-deaths-374-covid-related-hospitalizations-313-new-cases-announced-in-nova-scotia-on-feb-7/">Click here to read the update.</a></p>
<p><a href="#N6">(Copy link for this item)</a></p>
<p><a name="N7"></a></p>
<h3>7. <span data-contrast="none">The Board of Police Commissioners is not supposed to serve the police</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></h3>
<div id="attachment_80350" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-80350" loading="lazy" class="wp-image-80350" src="https://www.halifaxexaminer.ca/wp-content/uploads/2021/08/ZW-2021-08-18-1948-300x200.jpg" alt="" width="600" height="400" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2021/08/ZW-2021-08-18-1948-300x200.jpg 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/08/ZW-2021-08-18-1948-1024x683.jpg 1024w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/08/ZW-2021-08-18-1948-768x512.jpg 768w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/08/ZW-2021-08-18-1948-1536x1024.jpg 1536w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/08/ZW-2021-08-18-1948-2048x1365.jpg 2048w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/08/ZW-2021-08-18-1948-600x400.jpg 600w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/08/ZW-2021-08-18-1948-250x167.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-80350" class="wp-caption-text">A Halifax Regional Police blocks protesters as the shelter is placed on a flatbed trailer on Aug. 18, 2021. Photo: Zane Woodford</p></div>
<p><span data-contrast="auto">The Halifax Examiner has published </span><a href="https://www.halifaxexaminer.ca/featured/failed-opportunity-an-open-letter-addressing-how-the-halifax-board-of-police-commissioners-missed-the-mark-on-public-engagement"><span data-contrast="none">an open letter signed by some five dozen individuals and several organizations</span></a><span data-contrast="auto">, decrying the actions of the Board of Police Commissioners last week. After listening to 24 speakers, most of whom spoke against an increase to the police budget, commissioners last week decided to recommend in favour of the increase requested by Halifax Regional Police chief Dan Kinsella.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">&#8220;So what went wrong? And why does it matter?&#8221; the letter asks.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">The signatories include Dr. El Jones, who chaired the board&#8217;s Subcommittee to Define Defunding the Police, which produced the report </span><a href="https://www.halifax.ca/sites/default/files/documents/city-hall/boards-committees-commissions/220117bopc1021Pres.pdf"><span data-contrast="none">Defunding the Police: Defining the Way Forward for HRM</span></a><span data-contrast="auto">.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">The letter says:</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<blockquote><p><span data-contrast="auto">A self-study commissioned by the Board in 2016 revealed that “the Halifax Board of Police Commissioners has failed to meet its legislated governance requirements under the 2006 Police Act for the past 10 years.” The Board’s policy-making powers, we conclude, have been historically misunderstood and misused.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">This Board’s lack of understanding of its role was on full display last Monday night. At least one commissioner declared that they “serve the police,” and that it was therefore their responsibility to grant HRP Chief Dan Kinsella’s request for more officers. Kinsella in his turn could provide no reliable data on officer attrition, data that has been specifically requested since December by Commissioner Harry Critchley (a co-writer of the report). After more than an hour “in camera” where Chief Kinsella made a private case to the Board for more funding, away from public scrutiny, the Board returned to approve everything he asked for.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Commissioner Lisa Blackburn described the police situation as a “drowning man,” declaring that “when a man is drowning you throw him a rope.”</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">But relative to the rest of society, the police are not drowning. In fact, one might suggest that a better analogy would be someone standing on a dock, claiming they are drowning, being thrown rope after rope while other people thrash around in the water with no help. When a person is drowning, you fund the lifeguards, not the police.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Metaphors aside, the Board does not serve the police. Their responsibility under the Police Act is explicitly to the public – the same public they invited to speak and then ignored.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p></blockquote>
<p><a href="#N6">(Copy link for this item)</a></p>
<p><a name="N6"></a></p>
<h3>8. No secret meetings, just in-camera ones</h3>
<div class="mceTemp"></div>
<div id="attachment_88858" style="width: 400px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-88858" loading="lazy" class="wp-image-88858" src="https://www.halifaxexaminer.ca/wp-content/uploads/2021/12/Screen-Shot-2021-12-20-at-8.09.02-AM.png" alt="Two photos of a grassy area near a river" width="390" height="400" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2021/12/Screen-Shot-2021-12-20-at-8.09.02-AM.png 1252w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/12/Screen-Shot-2021-12-20-at-8.09.02-AM-293x300.png 293w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/12/Screen-Shot-2021-12-20-at-8.09.02-AM-998x1024.png 998w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/12/Screen-Shot-2021-12-20-at-8.09.02-AM-768x788.png 768w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/12/Screen-Shot-2021-12-20-at-8.09.02-AM-250x256.png 250w" sizes="(max-width: 390px) 100vw, 390px" /><p id="caption-attachment-88858" class="wp-caption-text">Diversion channel looking downstream in 2016 (top) and 2021 (bottom). Photos: AltaGas</p></div>
<p>The owner of a property neighbouring the Alton Gas site is concerned about secret meetings on the future of the property, <a href="https://www.saltwire.com/halifax/news/property-owner-near-alton-gas-cavern-site-fears-closed-door-land-deal-100690088/">Francis Campbell reports for SaltWire</a>.</p>
<p>The future of the property is in question now that the company has decided not to proceed with its plan to store natural gas in underground caverns by the river.</p>
<p>Campbell writes:</p>
<blockquote><p>&#8220;My understanding is it’s all supposed to be open communication, they sought proposals for consultation between landholders adjacent to these properties and the community,” said Colin Hawks, who lives on Brentwood Road, less than half a kilometre from the Colchester County site where Alton Gas, a subsidiary of AltaGas, had planned to develop two gigantic underground natural gas storage caverns.</p></blockquote>
<p>While Hawks is concerned about &#8220;closed-door meetings,&#8221; the mayor of Stewiacke tells Campbell there have been no such meetings. Just, er, in-camera meetings:</p>
<blockquote><p>Stewiacke Mayor George Lloy said there have been no secretive meetings.</p>
<p>“I can’t comment on a lot of things right now,” Lloy said. “People have asked me, have there been closed-door meetings and those types of things and I can assure you there have not.</p>
<p>“The town would look at any options going forward but nothing is concrete. We’ve had in camera discussions on land.”</p></blockquote>
<p>OK then.</p>
<p><a href="#N8">(Copy link for this item)</a></p>
<hr />
<p><a name="V1"></a></p>
<h2>Views</h2>
<h3>Our hybrid event future</h3>
<div id="attachment_91692" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-91692" loading="lazy" class="wp-image-91692" src="https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/DHTEql38-1.png" alt="Old-fashioned black-and-white cartoon. A woman lies in bed holding a large reference book and looking at another book open to a crossword puzzle. A man stands in the corner of the room crying." width="400" height="400" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/DHTEql38-1.png 800w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/DHTEql38-1-300x300.png 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/DHTEql38-1-200x200.png 200w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/DHTEql38-1-768x768.png 768w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/DHTEql38-1-250x250.png 250w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/DHTEql38-1-150x150.png 150w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-91692" class="wp-caption-text">A man whose marriage is ruined because his wife is obsessed with crossword puzzles. Image via the Pessimists Archive Twitter account.</p></div>
<p>On Sunday, I participated in my second crossword tournament. I&#8217;ve had an interest in crosswords for a long time, but I started doing them much more regularly (surprise, surprise) after the pandemic started.</p>
<p>The tournament, called <a href="https://www.boswords.org/">Boswords Winter Wonder Solve</a> (it&#8217;s organized by folks in Boston) used to take place in person, at the Roxbury Latin School. Now, of course, it&#8217;s online. On Twitch, the organizers streamed pre-tournament info, then in-between puzzles did interviews with crossword constructors, shared comedy videos (crossword humour!), and provided updates. All the while, lively chat filled the right side of the screen. I&#8217;ve never been to an in-person crossword tournament, but this online event didn&#8217;t feel like a pale comparison to what could be. It felt like a proper and well-organized event of its own.</p>
<p>At the end of the day, one of the organizers said he hoped Boswords would return to being an in-person event next year, but that, of course, an online component would remain. There were about 1,000 participants in the tournament. Many, like me, were first-timers at Boswords. I assume the Roxbury Latin School might have a hard time accommodating that many in person.</p>
<p>But I also wondered what a hybrid crossword tournament would look like. Would solvers online and in person start at the same time? Would the ones in person use paper and the ones online software? Would that affect speed and standings? Would in person and online solvers be in different divisions?</p>
<p>I hear a lot these days about events going hybrid, and it reminds me of when I first had a home computer and my mother wanted me to &#8220;put the business on the computer.&#8221; (I was in high school.) The business was a corner grocery she owned, where I worked part time. I had no idea what putting the business on the computer meant, and I don&#8217;t think my mother did either. But she had heard computers were helpful for businesses, could help you track things and be more productive, and she, understandably, wanted to be a part of that.</p>
<p>I, on the other hand, just wanted to play games.</p>
<p>I think about &#8220;putting the business on the computer&#8221; when I hear about hybrid events, because I imagine they must be very hard to pull off. So I called up Dion Beary to ask about the challenges involved in them.</p>
<p>Beary, based in Charlotte, NC, is director of business development at <a href="https://jumbo.live/">Jumbo</a>, a company that custom-builds tools for live-streaming events.</p>
<p>Beary said that when the pandemic hit, &#8220;everyone went to Zoom.&#8221; Zoom was already there and relatively easy to figure out, so that made sense. But Zoom wasn&#8217;t built for all the uses to which people are now trying to put it. It was designed to host meetings.</p>
<div id="attachment_91693" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-91693" loading="lazy" class="wp-image-91693" src="https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/dion-headshot.jpeg" alt="Smiling Black man with a beard, wearing a casual dark jacket over a light coloured t-shirt" width="400" height="400" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/dion-headshot.jpeg 640w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/dion-headshot-300x300.jpeg 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/dion-headshot-200x200.jpeg 200w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/dion-headshot-250x250.jpeg 250w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/dion-headshot-150x150.jpeg 150w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-91693" class="wp-caption-text">Dion Beary. Photo contributed.</p></div>
<p>I asked Beary about the pitfalls of hosting hybrid events. He said one of the biggest is &#8220;<span lang="en-CA">the idea, whether implicit or explicit, that the virtual component is a lesser version of the event. They put a lot of effort into the physical and not as much into the online broadcast. They think, &#8216;We’ll just stream it. We can point a camera and put it on YouTube, and that’s our virtual event.&#8217;</span><span lang="en-CA"> That’s not a virtual event. That’s an episode of Big Brother.&#8221;</span></p>
<p>Instead, Beary said, &#8220;Y<span lang="en-CA">ou have to give the people who are online just as many ways to interact and engage with the process as the people who are there.&#8221; If there are in-person networking opportunities, virtual participants should also have the opportunity for making one-to-one and one-to-many connections, for instance. </span></p>
<p>Online participants, Beary said, &#8220;<span lang="en-CA">are not sitting at home sad.&#8221; They have chosen not to go in person, and organizers should &#8220;throw some exclusive goodies at them: Online-only breakout rooms, e-commerce options. One of our major clients had a keynote speaker, a CEO at one of the banks, and he did a Q&amp;A that only took place with the online audience. It was actually kind of more intimate and personal online.&#8221;</span></p>
<p>Some people are really, really keen to meet in person. Last month, I moderated a panel discussion for a story I was writing, and the participants were set on doing it in person. I was not willing. In the end, the participants got together — they were all going to be at the location anyway — and I joined in remotely. It worked fine. Beary said there are people who love planning in-person events, and who are now adding a hybrid component — but before going that route it makes sense to think about just what you are trying to achieve, and to make sure to be as inclusive as possible. &#8220;People are drawn to hybrid because it&#8217;s new and fancy,&#8221; he said.</p>
<p>It&#8217;s fascinating to me how something so completely alien to most of us — the Zoom meeting — has become so familiar so quickly. It&#8217;s a testament to our adaptability. But Beary says now that it looks like online meetings and events are going to be a part of the future, it makes sense to think about them in new ways too. &#8220;<span lang="en-CA">This is a space where technology can interact in limitless ways, and we are just discovering the possibilities,&#8221; he said.</span></p>
<p>In case you&#8217;re wondering, at the Boswords tournament I finished 161st in the individual category, competing in the &#8220;flurry&#8221; (ie, easier) division. More practice filling in little boxes required.</p>
<p><a href="#V1">(Copy link for this item)</a></p>
<hr />
<p><a name="Noticed"></a></p>
<h2>Noticed</h2>
<div id="attachment_91734" style="width: 772px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-91734" loading="lazy" class="wp-image-91734" src="https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/crow1.jpg" alt="A black and white photo of a crow sitting on a wire" width="762" height="400" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/crow1.jpg 600w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/crow1-300x158.jpg 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/crow1-250x131.jpg 250w" sizes="(max-width: 762px) 100vw, 762px" /><p id="caption-attachment-91734" class="wp-caption-text">Crow on a wire. Photo: David Manginley/Unsplash</p></div>
<p>Over the last few days, I&#8217;ve seen several people sharing a story about a Swedish company teaching crows to pick up cigarette butts. The idea is that the crows collect the butts, drop them into a disposal machine, and the machine in turn rewards them with a treat.</p>
<p>This is one of those heart-warming style stories made to go viral: smart animals, a good cause (cleaning up litter!), human ingenuity&#8230; what&#8217;s not to love?</p>
<p>Quite a bit, actually, says Dr. Kaeli Swift, a biologist who writes the <a href="https://corvidresearch.blog/2022/02/05/butts-for-nuts-can-crows-do-our-dirty-work-and-should-they/">Corvid Research</a> blog.</p>
<p>Swift asks two questions about the Swedish cigarette butt idea: &#8220;Will this work and is it a good idea?&#8221; The answer to both, she says, is no.</p>
<p>Sure, crows are smart enough to do this, but &#8220;being smart and being motivated are very different,&#8221; she writes.</p>
<blockquote><p>Having fed a lot of crows a lot of peanuts, I can tell you that the appeal of unlimited peanuts wanes drastically over time. While there might be an initial rash of participants, or at least a couple highly exuberant ones, there’s a serious question of meaningful sustainability without the introduction of a more desirable (and more expensive) food.</p>
<p>My skepticism here is born both from my experience with crows and the cold hard fact that this has simply never worked before.</p></blockquote>
<p>Swift then details numerous other similar attempts involving crows, none of which have panned out. Then she raises questions about how the peanut-dispensing machine would work. How would it keep out vermin? Prevent mildew? And, finally, she raises the obvious issue that cigarette butts are full of toxic shit and maybe it&#8217;s not a great idea to have crows carting them around in their beaks all day.</p>
<blockquote><p>Direct ingestion of nicotine at a concentration of 0.054ml/kg causes rapid death in birds. While there’s no way a crow would ingest that much nicotine simply from handling a cigarette butt (even with its mouth), there’s urgent need to understand how repeated handling of cigarette filters might impact these wild animals. And truth be told, I have very little confidence that the people behind these butts for nuts ideas understand the challenges of executing that study, though I would welcome their inquiries.</p></blockquote>
<p>We have seen endless stories like this, right? Plucky startup with a great idea! Never mind that many other people have tried this idea and it doesn&#8217;t work, or that actual experts in the field are highly doubtful.</p>
<p>Ultimately, what depresses me about this and so many other &#8220;solutions&#8221; is that they take complex approaches to solving what should be simple problems. Instead of training armies of crows to pick up cigarette butts and get rewarded with food via a network of feeding stations, maybe we could somehow work on getting people to just not throw their butts on the ground?</p>
<p>A decade ago I wrote a story on cigarette butts for the now-defunct news website Open File. One of the things I learned was that a 2008 study estimated 5.6 trillion butts are discarded worldwide per year.</p>
<p>We&#8217;d need an awful lot of crows.</p>
<p><a href="#Noticed">(Copy link for this item)</a></p>
<hr />
<h2>Government</h2>
<h3>City</h3>
<p><u>Tuesday</u></p>
<p><strong>Halifax Regional Council</strong> (Tuesday, 10am) — <a href="https://www.halifax.ca/city-hall/regional-council/february-8-2022-halifax-regional-council">virtual meeting</a></p>
<p><u>Wednesday</u></p>
<p><strong>Budget Committee</strong> (Wednesday, 9:30am) — <a href="https://www.halifax.ca/city-hall/regional-council/february-9-2022-budget-committee">virtual meeting</a></p>
<p><strong>Design Advisory Committee</strong> (Wednesday, 4:30pm) — <a href="https://www.halifax.ca/city-hall/agendas-meetings-reports?category=1210">more info here</a></p>
<h3>Province</h3>
<p><u>Tuesday</u></p>
<p><strong>Health</strong> (Tuesday, 1pm) — <a href="https://nslegislature.ca/legislative-business/committees/standing/health">video conference</a>; Auditor General’s 2017 Recommendations – Mental Health Services in the Province, with representatives from the Department of Health and Wellness, Nova Scotia Health, and IWK Health Centre</p>
<p><u>Wednesday</u></p>
<p><strong>Public Accounts</strong> (Wednesday, 9am) — <a href="https://nslegislature.ca/legislative-business/committees/standing/public-accounts">video conference</a>; Review of Crown Corporations, with representatives from the Departments of Economic Development, Public Works, and Communities, Culture, Tourism and Heritage</p>
<hr />
<h2>On campus</h2>
<h3>Dalhousie</h3>
<p><u>Tuesday</u></p>
<p>No events</p>
<p><u>Wednesday</u></p>
<p><strong>Primary Health Care Learning Series</strong> (Wednesday, 12pm) — <a href="https://events.dal.ca/event/1074-primary-health-care-learning-series">online seminar</a> consisting of two presentations: “Talking ‘bout my generation: Practice patterns among early-career family physicians and implications for primary care policy and workforce planning,” with Ruth Laverne; “The kids are alright: Influences on the intentions for obstetric practice among family physicians and residents in Canada,” with Emily Gard Marshall</p>
<p><strong>Speak Truth to Power: Sounding the Alarm on Gender-Based Violence</strong> (Wednesday, 6pm) — <a href="https://events.dal.ca/event/1076-speak-truth-to-power-sounding-the-alarm-on">online forum</a> with Crystal John, Lisa Lachance, Mx Seán Nashak, Lyndsay Anderson, and Suzie Dunn</p>
<h3>Saint Mary&#8217;s</h3>
<p><u>Tuesday</u></p>
<p>No events</p>
<p><u>Wednesday</u></p>
<p><strong>Climbing out of the silo: A systems approach to displacement</strong> (Wednesday, 2pm) — <a href="https://tockify.com/smuhalifax/detail/2061/1644429600000">virtual event</a> with David Scott FitzGerald from the University of California San Diego</p>
<h3>King’s</h3>
<p><strong>Experiencing Inclusion and Diversity in the Workplace: Challenges and Solutions</strong> (Tuesday, 6pm) — 2022 Black History Month <a href="https://ukings.ca/events/experiencing-inclusion-and-diversity-in-the-workplace-challenges-and-solutions/">panel discussion via Zoom</a> with Angela Simmonds, Suzy Hansen, and Tiwatope Ogundipe; moderated by Jalana Lewis, with drumming by Olugu Ukpai</p>
<hr />
<h2>In the harbour</h2>
<p><strong>Halifax</strong><br />
05:00: <a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:712970/mmsi:538003729/imo:9424912/vessel:ONE_MAJESTY" target="_blank" rel="noopener"><strong>One Majesty</strong></a>, container ship, arrives at Fairview Cove from Colombo, Sri Lanka<br />
13:30: <a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:257906/mmsi:245190000/imo:9361366/vessel:GOTLAND" target="_blank" rel="noopener noreferrer"><strong>Gotland</strong></a>, cargo ship, arrives at Berth TBD from Liepaja, Latvia<br />
22:00: <a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:371506/mmsi:311000808/vessel:ALGOMA%20INTEGRITY" target="_blank" rel="noopener noreferrer"><strong>Algoma Integrity</strong></a>, bulker, arrives at Gold Bond from Portsmouth, New Hampshire</p>
<p><strong>Cape Breton</strong><br />
03:30: <strong><a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:373763/mmsi:311057100/vessel:CSL%20TACOMA" target="_blank" rel="noopener noreferrer">CSL Tacoma</a></strong>, bulker, sails from Aulds Cove quarry for sea<br />
15:00: <a href="https://www.marinetraffic.com/en/ais/details/ships/shipid:300067/mmsi:311000907/imo:9138109/vessel:ALGOMA_VICTORY" target="_blank" rel="noopener"><strong>Algoma Victory</strong></a>, bulker, arrives at Aulds Cove quarry from Savannah, Georgia</p>
<hr />
<h2>Footnotes</h2>
<p>In case you thought, I was kidding about the Perth Heat as the Bitcoin team, I present this image from their website. It falls into the &#8220;how can this not be satire&#8221; category.</p>
<div id="attachment_91703" style="width: 700px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-91703" loading="lazy" class="wp-image-91703" src="https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/Screenshot-2022-02-07-223639.png" alt="A bizarre image of a male baseball player in a batting stance, with illustrated beams coming out of his eyes, and a bitcoin logo in a bubble in front of him." width="690" height="400" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/Screenshot-2022-02-07-223639.png 1297w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/Screenshot-2022-02-07-223639-300x174.png 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/Screenshot-2022-02-07-223639-1024x594.png 1024w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/Screenshot-2022-02-07-223639-768x445.png 768w, https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/Screenshot-2022-02-07-223639-250x145.png 250w" sizes="(max-width: 690px) 100vw, 690px" /><p id="caption-attachment-91703" class="wp-caption-text">I don&#8217;t think I can be a fan of the Perth Heat anymore.</p></div>
<hr />
<h2 style="text-align: center;">Subscribe to the Halifax Examiner</h2>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-91541 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.halifaxexaminer.ca/subscription-account/subscription-checkout/?level=2&utm_source=HE&utm_medium=HE&utm_campaign=LI5' class="custom-link no-lightbox" title="Low income 5 green" onclick="event.stopPropagation()" target="_self"><img width="200" height="200" src="https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Low-income-5-green-200x200.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Low-income-5-green-200x200.png 200w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Low-income-5-green-300x300.png 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Low-income-5-green-768x768.png 768w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Low-income-5-green-250x250.png 250w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Low-income-5-green-150x150.png 150w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Low-income-5-green.png 944w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.halifaxexaminer.ca/subscription-account/subscription-checkout/?level=1&utm_source=HE&utm_medium=HE&utm_campaign=Basic10' class="custom-link no-lightbox" title="Basic 10 green" onclick="event.stopPropagation()" target="_self"><img width="200" height="200" src="https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Basic-10-green-200x200.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Basic-10-green-200x200.png 200w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Basic-10-green-300x300.png 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Basic-10-green-768x771.png 768w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Basic-10-green-250x251.png 250w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Basic-10-green-150x150.png 150w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Basic-10-green.png 956w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.halifaxexaminer.ca/subscription-account/subscription-checkout/?level=4&utm_source=HE&utm_medium=HE&utm_campaign=Sustainer' class="custom-link no-lightbox" title="Sustainer 25 green" onclick="event.stopPropagation()" target="_self"><img width="200" height="200" src="https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Sustainer-25-green-200x200.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Sustainer-25-green-200x200.png 200w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Sustainer-25-green-300x300.png 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Sustainer-25-green-768x768.png 768w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Sustainer-25-green-250x250.png 250w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Sustainer-25-green-150x150.png 150w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/07/Sustainer-25-green.png 957w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>We have many other <a href="https://www.halifaxexaminer.ca/subscription-account/subscription-levels/" target="_blank" rel="noopener noreferrer">subscription options available</a>, or drop us <a href="https://www.halifaxexaminer.ca/donate/" target="_blank" rel="noopener noreferrer">a donation</a>. Thanks!</p>
<p>&nbsp;</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.halifaxexaminer.ca/featured/dont-teach-crows-to-pick-up-cigarette-butts/"
    dc:identifier="https://www.halifaxexaminer.ca/featured/dont-teach-crows-to-pick-up-cigarette-butts/"
    dc:title="Don&#8217;t teach crows to pick up cigarette butts"
    trackback:ping="https://www.halifaxexaminer.ca/featured/dont-teach-crows-to-pick-up-cigarette-butts/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.halifaxexaminer.ca/category/featured/" rel="category tag">Featured</a></span> <span class="entry-tags">Tagged With: <a href="https://www.halifaxexaminer.ca/tag/alton-gas/" rel="tag">Alton Gas</a>, <a href="https://www.halifaxexaminer.ca/tag/bitcoin/" rel="tag">Bitcoin</a>, <a href="https://www.halifaxexaminer.ca/tag/boswords/" rel="tag">Boswords</a>, <a href="https://www.halifaxexaminer.ca/tag/clayton-developments/" rel="tag">Clayton Developments</a>, <a href="https://www.halifaxexaminer.ca/tag/colin-hawks/" rel="tag">Colin Hawks</a>, <a href="https://www.halifaxexaminer.ca/tag/coun-lisa-blackburn/" rel="tag">Coun. Lisa Blackburn</a>, <a href="https://www.halifaxexaminer.ca/tag/crossword-puzzles/" rel="tag">crossword puzzles</a>, <a href="https://www.halifaxexaminer.ca/tag/dan-kinsella/" rel="tag">Dan Kinsella</a>, <a href="https://www.halifaxexaminer.ca/tag/dion-beary/" rel="tag">Dion Beary</a>, <a href="https://www.halifaxexaminer.ca/tag/dirk-baur/" rel="tag">Dirk Baur</a>, <a href="https://www.halifaxexaminer.ca/tag/eisner-cove/" rel="tag">Eisner Cove</a>, <a href="https://www.halifaxexaminer.ca/tag/el-jones/" rel="tag">El Jones</a>, <a href="https://www.halifaxexaminer.ca/tag/george-lloy/" rel="tag">George Lloy</a>, <a href="https://www.halifaxexaminer.ca/tag/harry-critchley/" rel="tag">Harry Critchley</a>, <a href="https://www.halifaxexaminer.ca/tag/isaac-saney/" rel="tag">Isaac Saney</a>, <a href="https://www.halifaxexaminer.ca/tag/jennifer-henderson/" rel="tag">Jennifer Henderson</a>, <a href="https://www.halifaxexaminer.ca/tag/joan-baxter/" rel="tag">Joan Baxter</a>, <a href="https://www.halifaxexaminer.ca/tag/kaeli-swift/" rel="tag">Kaeli Swift</a>, <a href="https://www.halifaxexaminer.ca/tag/matthew-byard/" rel="tag">Matthew Byard</a>, <a href="https://www.halifaxexaminer.ca/tag/mining/" rel="tag">mining</a>, <a href="https://www.halifaxexaminer.ca/tag/perth/" rel="tag">Perth</a>, <a href="https://www.halifaxexaminer.ca/tag/perth-heat/" rel="tag">Perth Heat</a>, <a href="https://www.halifaxexaminer.ca/tag/police-act/" rel="tag">Police Act</a>, <a href="https://www.halifaxexaminer.ca/tag/richard-preston/" rel="tag">Richard Preston</a>, <a href="https://www.halifaxexaminer.ca/tag/scott-maccallum/" rel="tag">Scott MacCallum</a>, <a href="https://www.halifaxexaminer.ca/tag/stewiacke/" rel="tag">Stewiacke</a>, <a href="https://www.halifaxexaminer.ca/tag/university-of-western-australia/" rel="tag">University of Western Australia</a>, <a href="https://www.halifaxexaminer.ca/tag/zane-woodford/" rel="tag">Zane Woodford</a></span></p></footer></article><section class="author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><img alt='' src='https://secure.gravatar.com/avatar/0d0977bc553d610c41c7d3d57b431197?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0977bc553d610c41c7d3d57b431197?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/><h4 class="author-box-title">About <span itemprop="name">Philip Moscovitch</span></h4><div class="author-box-content" itemprop="description"><p>Philip Moscovitch is a writer and audio producer, and the author of the book <a href="http://www.moscovitch.com/#/adventures-in-bubbles-and-brine/">Adventures in Bubbles and Brine</a>; <a href="/cdn-cgi/l/email-protection#2d5d454441445d6d40425e4e425b44594e45034e4240">email:<span class="__cf_email__" data-cfemail="b6c6dedfdadfc6f6ded7dadfd0d7ced3ced7dbdfd8d3c498d5d7">[email&#160;protected]</span></a>; <a href="http://www.moscovitch.com">Website: moscovitch.com</a>; <a href="https://twitter.com/PhilMoscovitch">Twitter</a></p>
</div></section><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment byuser comment-author-nbentzen even thread-even depth-1" id="comment-83632">
	<article id="article-comment-83632" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/2a2d3ba547b4cc73ff6119532981f5b1?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2a2d3ba547b4cc73ff6119532981f5b1?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/><span class="comment-author-name" itemprop="name">Nick</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2022-02-08T11:14:13-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://www.halifaxexaminer.ca/featured/dont-teach-crows-to-pick-up-cigarette-butts/#comment-83632" itemprop="url">February 8, 2022 at 11:14 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>The &#8216;unmined gold certificates&#8217; sounds like Bitcoin with more steps (and bags of cash handed off to geologists).</p>
<p>For what it&#8217;s worth, there are 20 million tons of gold suspended in the world ocean, we could just decide that everyone owns an equal amount of that gold.  That works out to 2.85 kg per person on Earth, or $210,000 Canadian dollars.  Hooray!  We&#8217;re all rich now.</p>
		</div>

		<div class="comment-reply"><a rel="nofollow" class="comment-reply-login" href="https://www.halifaxexaminer.ca/login/?redirect_to=https%3A%2F%2Fwww.halifaxexaminer.ca%2Ffeatured%2Fdont-teach-crows-to-pick-up-cigarette-butts%2F">Log in to Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment byuser comment-author-dartmouth-oldie odd alt thread-odd thread-alt depth-1" id="comment-83637">
	<article id="article-comment-83637" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/4ce4d3b99ec22ff58a7d5ff9102f3694?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ce4d3b99ec22ff58a7d5ff9102f3694?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/><span class="comment-author-name" itemprop="name">Dartmouth Oldie</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2022-02-08T13:17:37-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://www.halifaxexaminer.ca/featured/dont-teach-crows-to-pick-up-cigarette-butts/#comment-83637" itemprop="url">February 8, 2022 at 1:17 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Given that Richard Preston chose his last name as that of the community, it makes abundant sense to rename Cornwallis Street to that same name. It would memorialize not just the name of Richard Preston but the community from which he derived his identity. Works on many levels.</p>
		</div>

		<div class="comment-reply"><a rel="nofollow" class="comment-reply-login" href="https://www.halifaxexaminer.ca/login/?redirect_to=https%3A%2F%2Fwww.halifaxexaminer.ca%2Ffeatured%2Fdont-teach-crows-to-pick-up-cigarette-butts%2F">Log in to Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/featured/dont-teach-crows-to-pick-up-cigarette-butts/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.halifaxexaminer.ca/login/?redirect_to=https%3A%2F%2Fwww.halifaxexaminer.ca%2Ffeatured%2Fdont-teach-crows-to-pick-up-cigarette-butts%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-11" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">PRICED OUT</h4>
			<div class="textwidget"><p><img loading="lazy" class="aligncenter wp-image-80910" src="https://www.halifaxexaminer.ca/wp-content/uploads/2021/08/Priced-Out-2-300x169.png" alt="A collage of various housing options in HRM, including co-ops, apartment buildings, shelters, and tents" width="533" height="300" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2021/08/Priced-Out-2-300x169.png 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/08/Priced-Out-2-1024x576.png 1024w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/08/Priced-Out-2-768x432.png 768w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/08/Priced-Out-2-250x141.png 250w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/08/Priced-Out-2.png 1422w" sizes="(max-width: 533px) 100vw, 533px" /><br />
PRICED OUT is the Examiner&#8217;s investigative reporting project focused on the housing crisis.</p>
<p>You can learn about the project, including how we&#8217;re asking readers to direct our reporting, our published articles, and what we&#8217;re working on, on the <a href="https://www.halifaxexaminer.ca/featured/priced-out/">PRICED OUT homepage</a>.</p>
</div>
		</div></section>
<section id="text-10" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">The Tideline, with Tara Thorne</h4>
			<div class="textwidget"><div id="1625740398.001100" class="c-virtual_list__item" tabindex="-1" role="listitem" aria-expanded="false" data-qa="virtual-list-item">
<div class="c-message_kit__background c-message_kit__background--hovered p-message_pane_message__message c-message_kit__message" role="document" data-qa="message_container" data-qa-unprocessed="false" data-qa-placeholder="false">
<div class="c-message_kit__hover c-message_kit__hover--hovered" role="document" data-qa-hover="true">
<div class="c-message_kit__actions c-message_kit__actions--above">
<div class="c-message_kit__gutter">
<div class="c-message_kit__gutter__right" data-qa="message_content">
<div class="c-message_kit__blocks c-message_kit__blocks--rich_text">
<div class="c-message__message_blocks c-message__message_blocks--rich_text">
<div class="p-block_kit_renderer" data-qa="block-kit-renderer">
<div class="p-block_kit_renderer__block_wrapper p-block_kit_renderer__block_wrapper--first">
<div class="p-rich_text_block" dir="auto">
<div><img loading="lazy" class="size-medium wp-image-89213 aligncenter" src="https://www.halifaxexaminer.ca/wp-content/uploads/2021/12/Tideline-300-300x300.png" alt="The Tideline logo, which is white hand drawn text reading &quot;The Tideline with Tara Thorne&quot;, and abstract wave patterns in red, peach, yellow, and green on a black background." width="300" height="300" srcset="https://www.halifaxexaminer.ca/wp-content/uploads/2021/12/Tideline-300.png 300w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/12/Tideline-300-200x200.png 200w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/12/Tideline-300-250x250.png 250w, https://www.halifaxexaminer.ca/wp-content/uploads/2021/12/Tideline-300-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<div></div>
<div>Episode 65 of The Tideline, with Tara Thorne, is published.</div>
<div class="p-rich_text_section">
<p>Here at the top of February things are normal: It&#8217;s freezing, the sidewalks are a mess, and Nova Scotia Power wants to hike the rates. Neil Young threw a big punch at Spotify that actually landed, but was it for the right reasons? (Spoiler alert: LOL.) No one can stop talking about Euphoria, the HBO show that single-handedly revived a dead film stock and set a record for non-pornographic full-frontal male nudity — that also happens to be made by the son of an Oscar-winning producer and director (it&#8217;s always the hardest-working ones who succeed.) W. Kamau Bell bravely waded into The Discourse with his searing, can&#8217;t-miss series We Need To Talk About Cosby, and in our only bit of joy news, Mitski finally returns with Laurel Hell (just in time for Bandcamp Friday&#8217;s triumphant comeback). That&#8217;s a lot for one week! Plus songs by Mo Kenney, Terra Spencer, and Aquakultre.</p>
<p><a href="https://www.buzzsprout.com/1519285/10000204-episode-65-a-bit-of-everything">Listen to the full episode here.</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Check out some of the past episodes <a href="https://www.buzzsprout.com/1519285">here.</a></p>
<p>Subscribe to the podcast to get episodes automatically downloaded to your device — there&#8217;s a <a href="https://www.halifaxexaminer.ca/featured/the-tideline-its-now-free-to-listen/">great instructional article here</a>. <a href="/cdn-cgi/l/email-protection#83f0f6f9e2edede6c3ebe2efeae5e2fbe6fbe2eeeaede6f1ade0e2">Email Suzanne</a> for help.</p>
<p>You can <a href="/cdn-cgi/l/email-protection#e0b48885b48984858c898e85a088818c898681988598818d898e8592ce8381">reach Tara here</a>.</p>
</div>
		</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Uncover: Dead Wrong</h4>
			<div class="textwidget"><p><a class="alignleft" ><img src="https://www.halifaxexaminer.ca/wp-content/uploads/2020/06/Screen-Shot-2020-06-12-at-9.36.11-AM.png"/></a></p>
<p>In 1995, Brenda Way was brutally murdered behind a Dartmouth apartment building. In 1999, Glen Assoun was found guilty of the murder. He served 17 years in prison, but steadfastly maintained his innocence. In 2019, Glen Assoun was fully exonerated. </p>
<p>Halifax Examiner founder and investigative journalist Tim Bousquet has followed the story of Glen Assoun's wrongful conviction for over five years. Now, Bousquet tells that story as host of Season 7 of the CBC podcast series Uncover: Dead Wrong.</p>
<p><a href="https://www.cbc.ca/listen/cbc-podcasts/187-uncover">Click here to go to listen to the podcast</a>, or search for CBC Uncover on Apple podcasts, Spotify, or any other podcast aggregator.</p>
</div>
		</div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">About the Halifax Examiner</h4>
			<div class="textwidget"><a class="alignleft" ><img src="https://www.halifaxexaminer.ca/wp-content/uploads/2019/02/Group-pic.jpg" alt="Examiner folk"/></a>

The Halifax Examiner was founded by investigative reporter Tim Bousquet, and now includes a growing collection of writers, contributors, and staff. Left to right: Joan Baxter, Stephen Kimber, Linda Pannozzo, Erica Butler, Jennifer Henderson, Iris the Amazing, Tim Bousquet, Evelyn C. White, El Jones, Philip Moscovitch <a href=" https://www.halifaxexaminer.ca/about/">More about the Examiner</a>.</div>
		</div></section>
<section id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sign up for email notification</h4>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-10265 mc4wp-form-basic" method="post" data-id="10265" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>Sign up to receive email notification when we publish new Morning Files and Weekend Files. Note: signing up for this email is NOT the same as subscribing to the Halifax Examiner. To subscribe, <a href="https://www.halifaxexaminer.ca/subscription-account/subscription-levels/">click here</a>.</p>
<p>
    <label>First Name:</label>
    <input type="text" name="FNAME" placeholder="Your first name" required="required">
</p><p>
    <label>Last Name:</label>
    <input type="text" name="LNAME" placeholder="Your last name" required="required">
</p><p>
    <label>Email Address:</label>
    <input type="email" name="EMAIL" placeholder="Your email address" required="required">
</p>
<p>
    <input type="submit" value="Sign up!">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1644340915" /><input type="hidden" name="_mc4wp_form_id" value="10265" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></section>

		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">
		<h4 class="widget-title widgettitle">Recent posts</h4>

		<ul>
											<li>
					<a href="https://www.halifaxexaminer.ca/city-hall/polygraph-tests-for-halifax-police-employees-to-stop-in-september/">Polygraph tests for Halifax police employees to stop in September</a>
											<span class="post-date">February 8, 2022</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/featured/nursing-homes-across-hrm-to-get-500-new-long-term-care-beds/">Nursing homes across HRM to get 500 new long-term care beds</a>
											<span class="post-date">February 8, 2022</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/featured/dont-teach-crows-to-pick-up-cigarette-butts/" aria-current="page">Don&#8217;t teach crows to pick up cigarette butts</a>
											<span class="post-date">February 8, 2022</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/featured/nova-scotia-power-proposes-shifting-millions-of-dollars-in-costs-to-consumers/">Nova Scotia Power proposes shifting millions of dollars in costs to consumers</a>
											<span class="post-date">February 8, 2022</span>
									</li>
											<li>
					<a href="https://www.halifaxexaminer.ca/city-hall/dartmouth-residents-raise-concerns-about-development-next-to-wetland/">Dartmouth residents raise concerns about development next to wetland</a>
											<span class="post-date">February 8, 2022</span>
									</li>
					</ul>

		</div></section>
</aside></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Commenting policy</h4>
			<div class="textwidget">All comments on the Halifax Examiner are subject to our commenting policy. You can view our commenting policy <a href=https://www.halifaxexaminer.ca/about/commenting-policy/> here</a>.
</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2022 </p></div></footer>			<script>
				// Used by Gallery Custom Links to handle tenacious Lightboxes
				jQuery(document).ready(function () {

					function mgclInit() {
						if (jQuery.fn.off) {
							jQuery('.no-lightbox, .no-lightbox img').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('.no-lightbox, .no-lightbox img').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.no-lightbox').click(mgclOnClick);

						if (jQuery.fn.off) {
							jQuery('a.set-target').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('a.set-target').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.set-target').click(mgclOnClick);
					}

					function mgclOnClick() {
						if (!this.target || this.target == '' || this.target == '_self')
							window.location = this.href;
						else
							window.open(this.href,this.target);
						return false;
					}

					// From WP Gallery Custom Links
					// Reduce the number of  conflicting lightboxes
					function mgclAddLoadEvent(func) {
						var oldOnload = window.onload;
						if (typeof window.onload != 'function') {
							window.onload = func;
						} else {
							window.onload = function() {
								oldOnload();
								func();
							}
						}
					}

					mgclAddLoadEvent(mgclInit);
					mgclInit();

				});
			</script>
				<!-- Memberships powered by Paid Memberships Pro v2.7.3.
 -->
	<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>
<script>

jQuery(function () {
    jQuery(".entry-content h2,.entry-content h3").each(function () {
        var hash = jQuery(this).html();
        if ( jQuery( "a[name='"+hash+"']" ).length == 0) {
			jQuery(this).before( "<a name='"+hash+"'>" );
		}
    });
});

</script>

<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.4' id='theme-my-login-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.halifaxexaminer.ca\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.halifaxexaminer.ca/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' defer src='https://www.halifaxexaminer.ca/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
</body></html>


<style>
.long-form .entry-header {
    background-image: url('https://www.halifaxexaminer.ca/wp-content/uploads/2022/02/crow1.jpg');
</style>
<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-02-08 13:21:55 -->